<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">
<title>Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017 › Von Elisabeth Pichler › Dorfzeitung. Kultur online › Aktuell › sommerszene, TANZ</title>
<meta name="description" content="„Sons of Sissy“ – zünftiges Finale der Sommerszene 2017. Ein Beitrag von Elisabeth Pichler"/>
<meta name="keywords" content="sons,of,sissy,simon,mayer,sommerszene,2017,tanz,dorfzeitung,pichler"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="http://dorfzeitung.com/archive/46235"/>
<meta property="og:type" content="article">
<meta property="og:url" content="http://dorfzeitung.com/archive/46235">
<meta property="article:published_time" content="2017-07-07T07:51:04+00:00">
<meta property="og:title" content="Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017 › Von Elisabeth Pichler › Dorfzeitung. Kultur online › Aktuell › sommerszene, TANZ">
<meta property="og:description" content="„Sons of Sissy“ – zünftiges Finale der Sommerszene 2017. Ein Beitrag von Elisabeth Pichler">
<meta property="og:image" content="http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg">
<meta name="twitter:site" content="httpstwittercomDorfzeitung">
<meta name="twitter:title" content="Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017 › Von Elisabeth Pichler › Dorfzeitung. Kultur online › Aktuell › sommerszene, TANZ">
<meta name="twitter:description" content="„Sons of Sissy“ – zünftiges Finale der Sommerszene 2017. Ein Beitrag von Elisabeth Pichler">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://dorfzeitung.com/xmlrpc.php"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Feed" href="http://dorfzeitung.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Kommentar-Feed" href="http://dorfzeitung.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017 Kommentar-Feed" href="http://dorfzeitung.com/archive/46235/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//dorfzeitung.com/wp-content/cache/wpfc-minified/412ed2cb4117566dab071c359e2e4f18/1498675036index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://dorfzeitung.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dorfzeitung.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dorfzeitung.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Maria Schober &#8211; Briefe an Leonie' href='http://dorfzeitung.com/archive/46200'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://wp.me/pDiho-c1J'/>
<link rel="alternate" type="application/json+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchive%2F46235"/>
<link rel="alternate" type="text/xml+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchive%2F46235&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//dorfzeitung.com/wp-content/cache/wpfc-minified/e894304f770766a3870a9e87e4428a87/1499001129index.css" media="all"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink{color:#7a7a7a;}
.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink{background:#7a7a7a;}
blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover{border-color:#7a7a7a;}
.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title{background:#cccccc;}
.commentlist .depth-1, .commentlist .bypostauthor .avatar{border-color:#cccccc;}
.main-nav, .main-nav ul li:hover > ul, .mh-footer{background:#595956;}
.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom{background:#595956;}
.social-nav a{color:#595956;}
.footer-widgets .widget-title{background:#595956;}</style>
<style>.entry-content p{font-size:15px;font-size:0.9375rem;}</style>
<link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-150x150.jpg" sizes="32x32"/>
<link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg"/>
<meta name="msapplication-TileImage" content="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-58112220-1', 'auto'); ga('require', 'displayfeatures'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<link rel="stylesheet" type="text/css" href="//dorfzeitung.com/wp-content/cache/wpfc-minified/5bd563e2c3f15857bddc7f8b02c106de/1497356495index.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-46235 single-format-standard mh-right-sb">
<div class="header-top"> <div class="wrapper-inner clearfix"> <nav class="header-nav clearfix"> <div class="menu-dorfkanzlei-container"><ul id="menu-dorfkanzlei" class="menu"><li id="menu-item-16349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16349"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li> <li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="http://dorfzeitung.com/impressum">Impressum</a></li> <li id="menu-item-16348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16348"><a href="http://dorfzeitung.com/redaktionsteam">Redaktion</a></li> <li id="menu-item-16345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16345"><a href="http://dorfzeitung.com/der-dorfplatz">Der Dorfplatz</a> <ul class="sub-menu"> <li id="menu-item-45018" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-45018"><a href="http://dorfzeitung.com/archive/45003">Der Stammtisch (Diskussion)</a></li> <li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16346"><a href="http://dorfzeitung.com/der-dorfplatz/leserbriefe">Leserbriefe</a></li> <li id="menu-item-20125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20125"><a href="http://dorfzeitung.com/der-dorfplatz/dorfgredat">Dorfgredat</a></li> <li id="menu-item-20124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20124"><a href="http://dorfzeitung.com/der-dorfplatz/about">Der Spaziergänger</a></li> </ul> </li> <li id="menu-item-36706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36706"><a href="http://dorfzeitung.com/sitemap">Dorf.Archiv</a></li> </ul></div></nav>
<nav class="social-nav clearfix">
<div class="menu-social-icons-menue-container"><ul id="menu-social-icons-menue" class="menu"><li id="menu-item-38385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38385"><a target="_blank" href="https://www.facebook.com/redaktion.dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li> <li id="menu-item-38386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38386"><a target="_blank" href="https://twitter.com/Dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li> <li id="menu-item-38387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38387"><a target="_blank" href="https://www.pinterest.com/dorfzeitung/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Pinterest</span></a></li> <li id="menu-item-38388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38388"><a target="_blank" href="http://dorfzeitung.com/feed"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Feed</span></a></li> <li id="menu-item-38389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38389"><a target="_blank" href="https://www.youtube.com/user/DorfzeitungSBG"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YouTube</span></a></li> <li id="menu-item-38390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38390"><a target="_blank" href="https://www.instagram.com/dorf.zeitung.salzburg"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Instagram</span></a></li> </ul></div></nav></div></div><div id="mh-wrapper"> <header class="mh-header"> <div class="header-wrap clearfix"> <div class="mh-col mh-1-3 header-logo"> <a href="http://dorfzeitung.com/" title="Dorfzeitung. Kultur online" rel="home"> <div class="logo-wrap" role="banner"> <img src="http://dorfzeitung.com/wp-content/uploads/2016/06/DZ-Logo-01.jpg" height="90" width="332" alt="Dorfzeitung. Kultur online"/></div></a></div><aside id="text-4" class="mh-col mh-2-3 widget_text"><div class="header-ad"> <div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/12/Werbung-728x90.jpg" width="728" height="90"/></a></div></div></aside></div><div class="header-menu clearfix"> <nav class="main-nav clearfix"> <div class="menu-zeitungsrubriken-container"><ul id="menu-zeitungsrubriken" class="menu"><li id="menu-item-38382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38382"><a href="http://dorfzeitung.com/">Home</a></li> <li id="menu-item-16336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16336"><a href="http://dorfzeitung.com/archive/category/schleppnetz">Schleppnetz</a></li> <li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16338"><a href="http://dorfzeitung.com/archive/category/menschen">Menschen</a></li> <li id="menu-item-38393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38393"><a href="#">Dorf.Kultur</a> <ul class="sub-menu"> <li id="menu-item-16335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16335"><a href="http://dorfzeitung.com/archive/category/buhne">Bühne</a></li> <li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://dorfzeitung.com/archive/category/bildende_kunst">Bildende Kunst</a></li> <li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="http://dorfzeitung.com/archive/category/musik">Musik</a></li> <li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16339"><a href="http://dorfzeitung.com/archive/category/buecher">Bücher</a> <ul class="sub-menu"> <li id="menu-item-41829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41829"><a href="http://dorfzeitung.com/archives/tag/kinderbuch">Kinderbücher</a></li> </ul> </li> </ul> </li> <li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19331"><a href="http://dorfzeitung.com/archive/category/naturraum">LebensRaum</a></li> <li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16337"><a href="http://dorfzeitung.com/archive/category/cartoon">Cartoon</a></li> <li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19332"><a href="http://dorfzeitung.com/archive/category/fotomanium">FOTOMANIUM</a></li> <li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="http://dorfzeitung.com/archive/category/dorfschlaraff">Dorfschlaraff</a></li> <li id="menu-item-32131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32131"><a href="http://dorfzeitung.com/archives/tag/nahversorger">Nahversorger</a></li> <li id="menu-item-38832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38832"><a href="http://dorfzeitung.com/archive/category/dorfschreiber">Dorfschreiber</a></li> </ul></div></nav>
<div class="header-sub clearfix"> <div id="ticker" class="news-ticker mh-col mh-2-3 clearfix"> <span class="ticker-title"> Druckfrisch </span> <ul class="ticker-content"> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/46166" title="„Built to Last“ &#8211; Wirklich für die Ewigkeit gebaut?"> <span class="ticker-item-date">1. Juli 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">„Built to Last“ &#8211; Wirklich für die Ewigkeit gebaut?</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/46019" title="Tanzcafé Schweigepflicht. Eine Art Oper"> <span class="ticker-item-date">28. Juni 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Tanzcafé Schweigepflicht. Eine Art Oper</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/45988" title="„Battleground“ – eine leere Rüstung voller Ideale"> <span class="ticker-item-date">27. Juni 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">„Battleground“ – eine leere Rüstung voller Ideale</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/45994" title="Lars Kepler: Hasenjagd"> <span class="ticker-item-date">27. Juni 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Lars Kepler: Hasenjagd</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/45901" title="Wasserberg: Kommissar Engel &#038; die Politik der Schafe"> <span class="ticker-item-date">20. Juni 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Wasserberg: Kommissar Engel &#038; die Politik der Schafe</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/45602" title="„Dearly Departed“ – ein skurriles Südstaatenbegräbnis"> <span class="ticker-item-date">9. Juni 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">„Dearly Departed“ – ein skurriles Südstaatenbegräbnis</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/45578" title="Petticoat &#038; Nierentisch"> <span class="ticker-item-date">5. Juni 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Petticoat &#038; Nierentisch</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/45310" title="„Joseph“ &#8211; der prophetische Träumer"> <span class="ticker-item-date">3. Juni 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">„Joseph“ &#8211; der prophetische Träumer</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/45177" title="Chris Cleave: Die Liebe in diesen Zeiten"> <span class="ticker-item-date">28. Mai 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Chris Cleave: Die Liebe in diesen Zeiten</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/45184" title="Nichts – Was im Leben wichtig ist"> <span class="ticker-item-date">25. Mai 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Nichts – Was im Leben wichtig ist</span> </a> </li> </ul></div><aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://dorfzeitung.com/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>			</aside></div></div></header><div class="mh-section mh-group"> <div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com/archive/category/allgemein" itemprop="url"><span itemprop="title">Aktuell</span></a></span></nav> <article id="post-46235" class="post-46235 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-sommerszene tag-tanz"> <header class="entry-header clearfix"> <h1 class="entry-title"> Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017 </h1> <div class="entry-tags clearfix"><span>Themen:</span><a href="http://dorfzeitung.com/archive/tag/sommerszene" rel="tag">sommerszene</a><a href="http://dorfzeitung.com/archive/tag/tanz" rel="tag">TANZ</a></div></header>
<div class="entry-thumbnail"> <img width="777" height="437" src="http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Simon Mayer - Sons of Sissy" srcset="http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px"/></div><p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="http://dorfzeitung.com/archive/author/epichler">Elisabeth Pichler</a></span>
<span class="entry-meta-date updated">7. Juli 2017</span>
</p>
<div class="entry-content clearfix"> <p><strong>Mit einer etwas skurrilen Performance, in der volkstümliche Rituale humorvoll hinterfragt werden, sorgte der Oberösterreicher Simon Mayer, der zu den Shootingstars des zeitgenössischen Tanzes zählt, am 1. Juli für beste Stimmung im republic.</strong></p> <p><span style="color: #999999;"><em><img class="alignleft size-full wp-image-25187" src="http://dorfzeitung.com/wp-content/uploads/2014/04/elipi_a.jpg" alt="Elisabeth Pichler" width="88" height="104"/>Von Elisabeth Pichler</em></span></p> <p>Der Choreograf spielt mit drei jungen Männern, allesamt Musiker und Tänzer, zu Beginn mit stoischer Miene heitere Volksmusik. Bald aber ist Schluss mit der fröhlichen Schunkelmusik, denn die Melodie löst sich allmählich auf und Patric Redl macht sich mit seiner rhythmisch ein- und wieder ausatmenden Harmonika selbstständig. Stampfend, mit einem mantraartig gleichbleibendem Ton beginnt er die Bühne zu umkreisen, erst im Schritttempo, dann in wirbelnden Drehungen. Er bleibt nicht lange allein, denn auch Matteo Haitzmann lässt seinen weiten schwarzen Rock wie ein tanzender Derwisch schwingen. Die vier Tänzer formieren sich zu Paaren und geben den von Volkstänzen bekannten Bewegungen und Figuren eine etwas schräge Note, denn lange Haare und ein weiter Rock machen noch lange keine weiblichen Wesen aus den gestandenen Männern. „Dirndl drah di“ und der wild gestampfte „Siebenschritt“ entbehren so nicht einer komischen Note. Kuhglockengeläute, die Klänge einer Ratsche und das knatternde Geräusch einer „Goaßl“ (Peitsche) mischen sich mit den obligaten Juchizern. Das bei einem volkstümlichen Abend obligate Kräftemessen in Form einer Rangelei darf natürlich auch nicht fehlen.</p> <p>Noch extremer wird die Performance, wenn sich die Herren vollständig entkleiden. Es wird weiter gehüpft, gestampft, geschuhplattelt und musiziert, wobei es dem Quartett durch ihre Nacktheit gelingt, die traditionellen männlichen Rollenbilder im österreichischen Brauchtum radikal und überaus humorvoll aufzubrechen. Eine leicht homoerotische Note lässt sich dabei nur schwer vermeiden.</p> <p>Mit den ständigen Bewegungswiederholungen, dem rhythmischen Hüpfen und Stampfen, zeigt dieser Tanzabend auf sehr unterhaltsame Art die Verwandtschaft des alpenländischen Brauchtums mit den Ritualtänzen von Naturvölkern auf. Das Aufgehen in der gemeinsamen Bewegung gipfelt zum Finale in einem vielstimmigen Gesang. Sissys Söhne gelang es mit dieser schrägen Performance, das Publikum zumindest teilweise zu Standing Ovations von den Stühlen zu reißen.</p> <div class="ngg-galleria-parent nextgen_pro_horizontal_filmstrip" data-id="99da1a2791e00c9e178de7ce65bb26b7" id="displayed_gallery_99da1a2791e00c9e178de7ce65bb26b7"> <div class="ngg-galleria"></div><div class="ngg-galleria-offscreen-seo-wrapper"> <a href="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2844_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" title="" data-src="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2844_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/thumbs/thumbs_2844_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" data-image-id="7286" data-title="2844_Simon Mayer-Sons of Sissy (c) Peter Empl" data-description="" class='nextgen_pro_lightbox' data-nplmodal-gallery-id='99da1a2791e00c9e178de7ce65bb26b7' data-ngg-protect="1"> <picture> <source srcset='http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2844_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg' media=''> <img title="2844_Simon Mayer-Sons of Sissy (c) Peter Empl" alt="2844_Simon Mayer-Sons of Sissy (c) Peter Empl" width="1142" height="760" style="max-width:1142px;max-height:760px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2844_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg"/> </picture> </a> <a href="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2853_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" title="" data-src="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2853_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/thumbs/thumbs_2853_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" data-image-id="7287" data-title="2853_Simon Mayer-Sons of Sissy (c) Peter Empl" data-description="" class='nextgen_pro_lightbox' data-nplmodal-gallery-id='99da1a2791e00c9e178de7ce65bb26b7' data-ngg-protect="1"> <picture> <source srcset='http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2853_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg' media=''> <img title="2853_Simon Mayer-Sons of Sissy (c) Peter Empl" alt="2853_Simon Mayer-Sons of Sissy (c) Peter Empl" width="1142" height="760" style="max-width:1142px;max-height:760px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2853_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg"/> </picture> </a> <a href="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2960_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" title="" data-src="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2960_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/thumbs/thumbs_2960_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" data-image-id="7288" data-title="2960_Simon Mayer-Sons of Sissy (c) Peter Empl" data-description="" class='nextgen_pro_lightbox' data-nplmodal-gallery-id='99da1a2791e00c9e178de7ce65bb26b7' data-ngg-protect="1"> <picture> <source srcset='http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2960_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg' media=''> <img title="2960_Simon Mayer-Sons of Sissy (c) Peter Empl" alt="2960_Simon Mayer-Sons of Sissy (c) Peter Empl" width="981" height="760" style="max-width:981px;max-height:760px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2960_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg"/> </picture> </a> <a href="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2987_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" title="" data-src="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2987_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/thumbs/thumbs_2987_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg" data-image-id="7289" data-title="2987_Simon Mayer-Sons of Sissy (c) Peter Empl" data-description="" class='nextgen_pro_lightbox' data-nplmodal-gallery-id='99da1a2791e00c9e178de7ce65bb26b7' data-ngg-protect="1"> <picture> <source srcset='http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2987_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg' media=''> <img title="2987_Simon Mayer-Sons of Sissy (c) Peter Empl" alt="2987_Simon Mayer-Sons of Sissy (c) Peter Empl" width="1142" height="760" style="max-width:1142px;max-height:760px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/2987_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg"/> </picture> </a> <a href="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_06.JPG" title="" data-src="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_06.JPG" data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/thumbs/thumbs_BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_06.JPG" data-image-id="7291" data-title="BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_06" data-description="" class='nextgen_pro_lightbox' data-nplmodal-gallery-id='99da1a2791e00c9e178de7ce65bb26b7' data-ngg-protect="1"> <picture> <source srcset='http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_06.JPG' media=''> <img title="BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_06" alt="BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_06" width="1141" height="760" style="max-width:1141px;max-height:760px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_06.JPG"/> </picture> </a> <a href="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_09.JPG" title="" data-src="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_09.JPG" data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/thumbs/thumbs_BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_09.JPG" data-image-id="7292" data-title="BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_09" data-description="" class='nextgen_pro_lightbox' data-nplmodal-gallery-id='99da1a2791e00c9e178de7ce65bb26b7' data-ngg-protect="1"> <picture> <source srcset='http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_09.JPG' media=''> <img title="BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_09" alt="BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_09" width="1141" height="760" style="max-width:1141px;max-height:760px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/BBI16_Sons_of_Sissy_260616_MargauxKolly_presse_09.JPG"/> </picture> </a> <a href="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/E0A6547Rania-Moslam-1280x860.jpg" title="" data-src="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/E0A6547Rania-Moslam-1280x860.jpg" data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/thumbs/thumbs_E0A6547Rania-Moslam-1280x860.jpg" data-image-id="7293" data-title="E0A6547Rania-Moslam-1280x860" data-description="" class='nextgen_pro_lightbox' data-nplmodal-gallery-id='99da1a2791e00c9e178de7ce65bb26b7' data-ngg-protect="1"> <picture> <source srcset='http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/E0A6547Rania-Moslam-1280x860.jpg' media=''> <img title="E0A6547Rania-Moslam-1280x860" alt="E0A6547Rania-Moslam-1280x860" width="1131" height="760" style="max-width:1131px;max-height:760px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_buehne_sommerzene_sonsofsissy/E0A6547Rania-Moslam-1280x860.jpg"/> </picture> </a></div></div><div class='ngg-trigger-buttons'> <i class='fa ngg-trigger nextgen_pro_lightbox fa-share-square' data-nplmodal-gallery-id='99da1a2791e00c9e178de7ce65bb26b7'></i> <i class='fa ngg-trigger nextgen_pro_lightbox fa-comment' data-nplmodal-gallery-id='99da1a2791e00c9e178de7ce65bb26b7' data-nplmodal-show-comments='1'></i></div><p><em><span style="color: #999999;">„Sons of Sissy“ – Idee, Choreografie: Simon Mayer. Performance, Musik: Matteo Haitzmann, Simon Mayer, Patric Redl, Manuel Wagner. Klangkörper und Spezialinstrumente: Hans Tschiritsch. Bühne und Kostüm: Andrea Simeon. Licht: Martin Walitza, Jan Maria Lukas. Künstlerische Beratung: Frans Poelstra. Produktion: Sophie Schmeiser, Elisabeth Hirner. Touring: Sophie Schmeiser, Hiros. Eine Koproduktion von Kopf hoch, brut Wien, Gessnerallee Zürich, zeitraumexit Mannheim und Tanz ist Dornbirn. Fotos: © 2017 sommerszene | Peter Empl, Rania Moslam, Margaux Kolly</span><br />
</em></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://dorfzeitung.com/archive/46235?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/pdf.png" alt="image_pdf" title="View PDF"/></a><a href="http://dorfzeitung.com/archive/46235?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/print.png" alt="image_print" title="Print Content"/></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46235" class="share-twitter sd-button share-icon no-text" href="http://dorfzeitung.com/archive/46235?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46235" class="share-facebook sd-button share-icon no-text" href="http://dorfzeitung.com/archive/46235?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-46235" class="share-google-plus-1 sd-button share-icon no-text" href="http://dorfzeitung.com/archive/46235?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><div id="text-6" class="sb-widget post-ad post-ad-2 widget_text"> <div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div></div></article><div class="mh-share-buttons mh-group"> <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://dorfzeitung.com/archive/46235&t=Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017','facebookShare','width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span> </a> <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017 -&url=http://dorfzeitung.com/archive/46235','twitterShare','width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span> </a> <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://dorfzeitung.com/archive/46235&media=http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl.jpg&description=Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017','pinterestShare','width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span> </a> <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://dorfzeitung.com/archive/46235','googleShare','width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span> </a></div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev"> <a href="http://dorfzeitung.com/archive/46200" rel="prev"><i class="fa fa-chevron-left"></i>Vorheriger Artikel</a></li>
</ul>
</nav>
<h4 class="widget-title related-content-title">
<span>&Auml;hnliche Artikel</span>
</h4>
<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-31033 post type-post status-publish format-standard has-post-thumbnail hentry category-buhne category-schleppnetz tag-ballett tag-salzburger-landestheater tag-tanz"> <div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/31033" title="„Wild im Wald“ &#8211; ein zauberhaftes Tanzmärchen"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2015/01/16_Ensemble-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2015/01/16_Ensemble-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2015/01/16_Ensemble-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2015/01/16_Ensemble-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2015/01/16_Ensemble-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/buhne" rel="category tag">Bühne</a>, <a href="http://dorfzeitung.com/archive/category/schleppnetz" rel="category tag">Schleppnetz</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/31033" title="„Wild im Wald“ &#8211; ein zauberhaftes Tanzmärchen" rel="bookmark">
„Wild im Wald“ &#8211; ein zauberhaftes Tanzmärchen		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-19797 post type-post status-publish format-standard has-post-thumbnail hentry category-buhne tag-tanz tag-toihaus">
<div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/19797" title="toihaus. „Maulwurf, ein Solo für 2“ Tanz- und Musikperformance"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2012/12/maulwurf_9154-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2012/12/maulwurf_9154-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2012/12/maulwurf_9154-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2012/12/maulwurf_9154-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2012/12/maulwurf_9154-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/buhne" rel="category tag">Bühne</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/19797" title="toihaus. „Maulwurf, ein Solo für 2“ Tanz- und Musikperformance" rel="bookmark">
toihaus. „Maulwurf, ein Solo für 2“ Tanz- und Musikperformance		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-41628 post type-post status-publish format-standard has-post-thumbnail hentry category-schleppnetz tag-argekultur tag-tanz">
<div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/41628" title="„BLUFF“ – alles nur eine Illusion?"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2016/10/argetanz-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2016/10/argetanz-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2016/10/argetanz-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2016/10/argetanz-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2016/10/argetanz-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2016/10/argetanz-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/schleppnetz" rel="category tag">Schleppnetz</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/41628" title="„BLUFF“ – alles nur eine Illusion?" rel="bookmark">
„BLUFF“ – alles nur eine Illusion?		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-16922 post type-post status-publish format-standard has-post-thumbnail hentry category-buhne tag-sead tag-tanz">
<div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/16922" title="„CANN-CANN“ – Premiere Bodhi Project"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2012/04/Nigel-Charnock-600-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2012/04/Nigel-Charnock-600-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2012/04/Nigel-Charnock-600-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2012/04/Nigel-Charnock-600-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2012/04/Nigel-Charnock-600-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/buhne" rel="category tag">Bühne</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/16922" title="„CANN-CANN“ – Premiere Bodhi Project" rel="bookmark">
„CANN-CANN“ – Premiere Bodhi Project		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"></div><div class="comments-wrap"> <h4 class="comment-section-title"> <span class="comment-count">1 Kommentar</span> <span class="comment-count-more">zu "Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017"</span> </h4> <ol class="commentlist"> <li class="comment byuser comment-author-raphaela even thread-even depth-1" id="li-comment-3116"> <div id="comment-3116"> <div class="vcard meta"> <img alt='Raphaela Vital' src='http://dorfzeitung.com/wp-content/uploads/2015/09/Raphaela-Vital_avatar_1441221461-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70'/> <span class="fn"><a href='http://de.wikipedia.org/wiki/Nut_%28%C3%84gyptische_Mythologie%29' rel='external nofollow' class='url'>Raphaela Vital</a></span> | <a href="http://dorfzeitung.com/archive/46235#comment-3116">7. Juli 2017 um 08:02</a> |</div><div class="comment-text"> <p>Ewig schade, dass nicht alle Männer so schön gebaut sind!</p></div></div></li>
</ol></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archive/46235#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://dorfzeitung.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='46235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53879787ba" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form></div></div><aside class="mh-sidebar">
<div id="mh_newsdesk_custom_posts-2" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>KulturRaum</span></h4> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-large clearfix"> <div class="cp-thumb-xl"> <a href="http://dorfzeitung.com/archive/45602" title="„Dearly Departed“ – ein skurriles Südstaatenbegräbnis"><img width="373" height="210" src="http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-373x210.jpeg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-373x210.jpeg 373w, http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-777x437.jpeg 777w, http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-180x101.jpeg 180w, http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-260x146.jpeg 260w, http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-120x67.jpeg 120w" sizes="(max-width: 373px) 100vw, 373px"/> </a></div><h3 class="cp-title-xl">
<a href="http://dorfzeitung.com/archive/45602" title="„Dearly Departed“ – ein skurriles Südstaatenbegräbnis" rel="bookmark">
„Dearly Departed“ – ein skurriles Südstaatenbegräbnis								</a>
</h3>
<div class="cp-excerpt-xl"> <p>Vor genau 50 Jahren trat die English Drama Group Salzburg mit zwei Einaktern von Edward Albee erstmals öffentlich auf. Mit einem Mini English Drama Festival wird in der ARGEkultur von 5. bis 10. Juni 2017 Geburtstag gefeiert.</p> <a class="button" href="http://dorfzeitung.com/archive/45602"> <span>Weiterlesen</span> </a></div></article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45578" title="Petticoat &#038; Nierentisch"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/06/off_petticoat_01-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/06/off_petticoat_01-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/06/off_petticoat_01-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/06/off_petticoat_01-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/06/off_petticoat_01-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/06/off_petticoat_01-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45578" title="Petticoat &#038; Nierentisch" rel="bookmark">
Petticoat &#038; Nierentisch								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45310" title="„Joseph“ &#8211; der prophetische Träumer"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor-150x84.jpg 150w, http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor-350x197.jpg 350w, http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor-768x432.jpg 768w, http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor-750x422.jpg 750w, http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/06/1495836724_4_juliusvonmaldeghemundkinderchor.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45310" title="„Joseph“ &#8211; der prophetische Träumer" rel="bookmark">
„Joseph“ &#8211; der prophetische Träumer								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45177" title="Chris Cleave: Die Liebe in diesen Zeiten"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/05/liebe850b-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/05/liebe850b-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/05/liebe850b-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/05/liebe850b-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/05/liebe850b-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/05/liebe850b-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45177" title="Chris Cleave: Die Liebe in diesen Zeiten" rel="bookmark">
Chris Cleave: Die Liebe in diesen Zeiten								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45184" title="Nichts – Was im Leben wichtig ist"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/05/nichts141200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/05/nichts141200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/05/nichts141200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/05/nichts141200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/05/nichts141200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/05/nichts141200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45184" title="Nichts – Was im Leben wichtig ist" rel="bookmark">
Nichts – Was im Leben wichtig ist								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45168" title="Erstes österreichisches Gutmenschentheater"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/05/13133l-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/05/13133l-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/05/13133l-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/05/13133l-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/05/13133l-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/05/13133l-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45168" title="Erstes österreichisches Gutmenschentheater" rel="bookmark">
Erstes österreichisches Gutmenschentheater								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45121" title="„Le nozze di Figaro“ – Opera buffa von Wolfgang Amadeus Mozart"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/05/mozart0-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/05/mozart0-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/05/mozart0-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/05/mozart0-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/05/mozart0-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/05/mozart0-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45121" title="„Le nozze di Figaro“ – Opera buffa von Wolfgang Amadeus Mozart" rel="bookmark">
„Le nozze di Figaro“ – Opera buffa von Wolfgang Amadeus Mozart								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/44953" title="Ein Besuch beim Seli im Atelier"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/05/DSC096731200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/05/DSC096731200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/05/DSC096731200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/05/DSC096731200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/05/DSC096731200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/05/DSC096731200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/44953" title="Ein Besuch beim Seli im Atelier" rel="bookmark">
Ein Besuch beim Seli im Atelier								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45079" title="Der Hundertjährige, der aus dem Fenster stieg und verschwand"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/05/hundertjaehriger1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/05/hundertjaehriger1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/05/hundertjaehriger1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/05/hundertjaehriger1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/05/hundertjaehriger1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/05/hundertjaehriger1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45079" title="Der Hundertjährige, der aus dem Fenster stieg und verschwand" rel="bookmark">
Der Hundertjährige, der aus dem Fenster stieg und verschwand								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45050" title="„36 Stunden“ &#8211; Die Geschichte vom Fräulein Pollinger"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1-150x85.jpg 150w, http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1-350x198.jpg 350w, http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1-768x435.jpg 768w, http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1-750x425.jpg 750w, http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/05/off4a1.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45050" title="„36 Stunden“ &#8211; Die Geschichte vom Fräulein Pollinger" rel="bookmark">
„36 Stunden“ &#8211; Die Geschichte vom Fräulein Pollinger								</a>
</h3>
</article>
<hr class="mh-separator"></div></div></aside></div></div><footer class="mh-footer">
<div id="text-7" class="footer-ad-wrap widget_text"> <div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div></div><div class="wrapper-inner clearfix"> <div class="mh-section mh-group footer-widgets"> <div class="mh-col mh-1-3 footer-1"> <div id="newsletterwidgetminimal-2" class="footer-widget widget_newsletterwidgetminimal"><h5 class="widget-title">GRATIS Dorfpost abonnieren</h5><div class="tnp tnp-widget-minimal"><form action="http://dorfzeitung.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe"></form></div></div><div id="linkcat-2" class="footer-widget widget_links"><h5 class="widget-title">Blogroll</h5> <ul class='xoxo blogroll'> <li><a href="https://briefeanleonie.net/" rel="friend co-worker" title="Briefe an Leonie">Briefe an Leonie</a></li> <li><a href="http://www.dorfblog.at/dorfblog/" rel="friend met" title="Notizen zum Nahgeschehen">Dorfblog</a></li> <li><a href="http://hoaxmap.org/" title="Gerüchte überschwemmen des Web. Sehen Sie, woher sie kommen!">HOAXmap &#8211; Neues aus der Gerüchteküche</a></li> <li><a href="http://vielfalten.com" rel="friend met" title="Fortgeschritten Leben jenseits der 50">VielFalten</a></li> </ul></div><div id="linkcat-852" class="footer-widget widget_links"><h5 class="widget-title">Fotografie</h5> <ul class='xoxo blogroll'> <li><a href="http://www.fotografr.de/" title="Ansichten und Tips zur Fotografie">Fotografr</a></li> <li><a href="https://kwerfeldein.de/" title="Der Fotografie-Blog als Online-Mag">kwerfeldein</a></li> <li><a href="http://neunzehn72.de/" title="Fotoblog aus Hamburg">neunzehn72</a></li> </ul></div><div id="text-10" class="footer-widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script></div></div></div><div class="mh-col mh-1-3 footer-2"> <div id="mh_newsdesk_authors-2" class="footer-widget mh_newsdesk_authors"><h5 class="widget-title">Autoren</h5> <ul class="user-widget widget-list row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/karl" title="Artikel von Karl Traintinger"> <img alt='' src='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=64&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/karl" title="Artikel von Karl Traintinger" class="author-name"> Karl Traintinger </a> <p class="uw-data"> ver&ouml;ffentlichte 1051 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/epichler" title="Artikel von Elisabeth Pichler"> <img alt='Elisabeth Pichler' src='http://dorfzeitung.com/wp-content/uploads/2011/04/elipi_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/epichler" title="Artikel von Elisabeth Pichler" class="author-name"> Elisabeth Pichler </a> <p class="uw-data"> ver&ouml;ffentlichte 796 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/redaktion" title="Artikel von Redaktion Dorfzeitung"> <img alt='Redaktion Dorfzeitung' src='http://dorfzeitung.com/wp-content/uploads/2016/05/dorfhahn_600-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/redaktion" title="Artikel von Redaktion Dorfzeitung" class="author-name"> Redaktion Dorfzeitung </a> <p class="uw-data"> ver&ouml;ffentlichte 273 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/seli" title="Artikel von Thomas Selinger"> <img alt='Thomas Selinger' src='http://dorfzeitung.com/wp-content/uploads/2015/12/seli_k-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/seli" title="Artikel von Thomas Selinger" class="author-name"> Thomas Selinger </a> <p class="uw-data"> ver&ouml;ffentlichte 66 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/honzi" title="Artikel von Honzi"> <img alt='Honzi' src='http://dorfzeitung.com/wp-content/uploads/2011/04/honzi_blaetter-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/honzi" title="Artikel von Honzi" class="author-name"> Honzi </a> <p class="uw-data"> ver&ouml;ffentlichte 55 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/spaziergaenger" title="Artikel von Der Spaziergänger"> <img alt='Der Spaziergänger' src='http://dorfzeitung.com/wp-content/uploads/2011/12/Redaktion-Dorfzeitung_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/spaziergaenger" title="Artikel von Der Spaziergänger" class="author-name"> Der Spaziergänger </a> <p class="uw-data"> ver&ouml;ffentlichte 51 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/gratzfeld" title="Artikel von Rochus Gratzfeld"> <img alt='Rochus Gratzfeld' src='http://dorfzeitung.com/wp-content/uploads/2017/07/Rochus-Gratzfeld_avatar_1498895583-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/gratzfeld" title="Artikel von Rochus Gratzfeld" class="author-name"> Rochus Gratzfeld </a> <p class="uw-data"> ver&ouml;ffentlichte 46 Artikel </p></div></li>			</ul></div></div><div class="mh-col mh-1-3 footer-3"> <div id="mh_newsdesk_comments-2" class="footer-widget mh_newsdesk_comments"><h5 class="widget-title">Neueste Kommentare</h5> <ul class="user-widget widget-list row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/46235#comment-3116" title="Raphaela Vital"> <img alt='Raphaela Vital' src='http://dorfzeitung.com/wp-content/uploads/2015/09/Raphaela-Vital_avatar_1441221461-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Raphaela Vital zu <a href="http://dorfzeitung.com/archive/46235#comment-3116" title="Raphaela Vital | Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017"> Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017 </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/46144#comment-3061" title="Stanislaus Pschemisl"> <img alt='Stanislaus Pschemisl' src='http://dorfzeitung.com/wp-content/uploads/2011/07/stani-64x64.gif' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Stanislaus Pschemisl zu <a href="http://dorfzeitung.com/archive/46144#comment-3061" title="Stanislaus Pschemisl | Literaturlandschaft Flachgau"> Literaturlandschaft Flachgau </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/46200#comment-3049" title="Klaus Hinterholzer"> <img alt='' src='http://2.gravatar.com/avatar/52db6482c634d216011b49dc6bf99e8a?s=64&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/52db6482c634d216011b49dc6bf99e8a?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Klaus Hinterholzer zu <a href="http://dorfzeitung.com/archive/46200#comment-3049" title="Klaus Hinterholzer | Maria Schober &#8211; Briefe an Leonie"> Maria Schober &#8211; Briefe an Leonie </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/46019#comment-2649" title="Veronika"> <img alt='Veronika Konrad' src='http://dorfzeitung.com/wp-content/uploads/2011/11/Karl-Traintinger_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Veronika zu <a href="http://dorfzeitung.com/archive/46019#comment-2649" title="Veronika | Tanzcafé Schweigepflicht. Eine Art Oper"> Tanzcafé Schweigepflicht. Eine Art Oper </a></div></li>        	</ul></div><div id="meta-3" class="footer-widget widget_meta"><h5 class="widget-title">Dorfkanzlei</h5> <ul> <li><a href="http://dorfzeitung.com/registrieren">Registrieren</a></li> <li><a href="http://dorfzeitung.com/login">Anmelden</a></li> <li><a href="http://dorfzeitung.com/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li> <li><a href="http://dorfzeitung.com/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li> <li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul></div><div id="text-8" class="footer-widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" title="Bloggerei.de"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de"/></a>
<a target="_blank" href="http://blog.liste24.at"><img src="http://blog.liste24.at/extern/blogcatalogue.gif" border=0 alt="Blogverzeichnis"/></a>
<noscript>
<a href="http://www.blogtraffic.de"><img src="http://www.blogtraffic.de/track/track.php?uid=23311" border="0" alt=""/></a>
</noscript>
<a href="http://www.bloggeramt.de" title="Blog" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0;" alt="Blogverzeichnis"/></a>
<script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script></div></div></div></div></div><div class="footer-bottom"> <div class="wrapper-inner clearfix"> <nav class="footer-nav clearfix"> <div class="menu-navigation-fusszeile-container"><ul id="menu-navigation-fusszeile" class="menu"><li id="menu-item-38383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38383"><a href="http://dorfzeitung.com/sitemap">Sitemap</a></li> <li id="menu-item-38384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38384"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li> <li id="menu-item-38394" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38394"><a href="http://dorfzeitung.com/archiv">Archiv</a></li> </ul></div></nav>
<div class="copyright-wrap"> <p class="copyright"> Copyright 2017 by Dorfzeitung.com </p></div></div></div></footer>
<div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #3f3f3f;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a></div></div><script>var gadwpUAEventsData={"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"dorfzeitung.com","event_timeout":100,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};</script>
<script>var related_posts_js_options={"post_heading":"h4"};</script>
<script>var cnArgs={"ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script>
<script>var photocrati_ajax={"url":"http:\/\/dorfzeitung.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/dorfzeitung.com","wp_site_url":"http:\/\/dorfzeitung.com","wp_root_url":"http:\/\/dorfzeitung.com","wp_plugins_url":"http:\/\/dorfzeitung.com\/wp-content\/plugins","wp_content_url":"http:\/\/dorfzeitung.com\/wp-content","wp_includes_url":"http:\/\/dorfzeitung.com\/wp-includes\/","ngg_param_slug":"nggallery"};</script>
<script>var photocrati_image_protection_global={"enabled":"1"};</script>
<script>var zoom_instagram_widget={"client_id":"193024499.955bdb2.b1b664501d59484782224e2a51d6c7ef"};</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/dorfzeitung.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};</script>
<script>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</script>
<script>var nplModalSettings={"style":"","background_color":"","sidebar_background_color":"","sidebar_button_color":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","sidebar_button_background":"","icon_color":"","icon_background_enabled":"0","icon_background_rounded":"1","icon_background":"","padding":"0","padding_unit":"px","image_crop":"true","image_pan":"0","enable_fullscreen":"0","enable_comments":"1","display_comments":"0","enable_sharing":"1","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","display_cart":0,"transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"1","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"http:\/\/dorfzeitung.com\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"http:\/\/dorfzeitung.com","protect_images":true,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};</script>
<script>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script>var ngg_add_to_cart_templates={"add_to_cart":"<h2>Add To Cart <span class=\"fa fa-shopping-cart\"><\/span><\/h2>\n<div class='nggpl-cart_summary'>\n    <a href='#' class='nggpl-cart_count'><\/a>\n    <span class='nggpl-cart_total'><\/span>\n<\/div>\n\n<div class='nggpl-sidebar-thumbnail'><img id='nggpl-sidebar-thumbnail-img' src=\"\"\/><\/div>\n\n<hr\/>\n\n<div id='nggpl-items_for_sale'>\n    <div class='nggpl-pricelist_source_accordion' class='accordion'>\n        <h3>Prints & Products<\/h3><div class='nggpl-source_contents' id='ngg_manual_pricelist'><\/div><h3><span id='ngg_digital_downloads_header'>Digital Downloads<\/span><\/h3><div class='nggpl-source_contents' id='ngg_digital_downloads'><\/div>    <\/div>\n    <input class='nggpl-button' type='button' id='ngg_update_cart_btn' value='Update Cart'\/>\n    <input class='nggpl-button' type='button' id='ngg_checkout_btn' value='View Cart \/ Checkout'\/>\n<\/div>\n<div id='nggpl-not_for_sale'>\n    Sorry, this image is not currently for sale.<\/div>","add_to_cart_item":"<td class='nggpl-quantity_field'>\n    <input type='number' value='0' min='0'\/>\n<\/td>\n<td class='nggpl-description_field'><\/td>\n<td class='nggpl-price_field'><\/td>\n<td class='nggpl-total_field'><\/td>","add_to_cart_items":"<thead>\n<tr>\n    <th class='nggpl-quantity_field'>Quantity<\/th>\n    <th class='nggpl-description_field'>Beschreibung<\/th>\n    <th class='nggpl-price_field'>Price<\/th>\n    <th class='nggpl-total_field'>Total<\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<\/tbody>"};
var ngg_cart_i18n={"add_to_cart":"Add To Cart","qty_add_desc":"Change quantities to update your cart.","checkout":"View Cart \/ Checkout","not_for_sale":"This image is not for sale","quantity":"Quantity","description":"Description","price":"Price","total":"Total","update_cart":"Update Cart","nggpl_toggle_sidebar":"Toggle cart sidebar","nggpl_cart_updated":"Your cart has been updated","coupon_error":"Invalid coupon"};</script>
<script>var Ngg_Pro_Cart_Settings={"currency_format":"%.2f<i class='fa fa-eur'><\/i>","checkout_url":"http:\/\/dorfzeitung.com\/sons-of-sissy-zuenftiges-finale-der-sommerszene-2017","use_cookies":"true"};</script>
<script>var ngg_proofing_settings={"active_color":"#ffff00"};</script>
<script>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1497356495index.js' type="text/javascript"></script>
<script type='text/javascript' src='//dorfzeitung.com/wp-content/cache/wpfc-minified/9afd7ed31f0d663e052480a2e4a95bad/1498980124index.js'></script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/9966bd4a730d67e626bc3339a96ac2ff/1497356495index.js' type="text/javascript"></script>
<script language="Javascript">
<script type="text/javascript" src="http://www.blogtraffic.de/track/trackit.php?uid=23311"></script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/7ff04a51583ccfb25339380347b1dcfa/1499001129index.js' type="text/javascript"></script>
<script>var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-google-plus-1', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550');
return false;
});</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window.WPCOM_sharing_counts={"http:\/\/dorfzeitung.com\/archive\/46235":46235};</script>
<script defer src='//dorfzeitung.com/wp-content/cache/wpfc-minified/53962996e55aa581e3d9e46c24e8681d/1497356495index.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'9365062',post:'46235',tz:'2',srv:'dorfzeitung.com'} ]);
_stq.push([ 'clickTrackerInit', '9365062', '46235' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dorfzeitung.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3303499221802 seconds, on 08-07-17 6:52:15 -->