<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">
<title>EU-konforme Wiener Schnitzel › Von Thomas Selinger › Dorfzeitung. Kultur online › Cartoon › Feinspitz, kat, seli</title>
<meta name="description" content="EU-konforme Wiener Schnitzel, die Zukunft der österreichischen Nationalspeise"/>
<meta name="keywords" content="wiener,schnitzel,eu,farbskala,braun,goldgelb,dorfzeitung,norm"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="http://dorfzeitung.com/archive/46827"/>
<meta property="og:type" content="article">
<meta property="og:url" content="http://dorfzeitung.com/archive/46827">
<meta property="article:published_time" content="2017-08-04T06:27:03+00:00">
<meta property="og:title" content="EU-konforme Wiener Schnitzel › Von Thomas Selinger › Dorfzeitung. Kultur online › Cartoon › Feinspitz, kat, seli">
<meta property="og:description" content="EU-konforme Wiener Schnitzel, die Zukunft der österreichischen Nationalspeise">
<meta property="og:image" content="http://dorfzeitung.com/wp-content/uploads/2017/08/2017-eu-schnitzel.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://dorfzeitung.com/wp-content/uploads/2017/08/2017-eu-schnitzel.jpg">
<meta name="twitter:site" content="httpstwittercomDorfzeitung">
<meta name="twitter:title" content="EU-konforme Wiener Schnitzel › Von Thomas Selinger › Dorfzeitung. Kultur online › Cartoon › Feinspitz, kat, seli">
<meta name="twitter:description" content="EU-konforme Wiener Schnitzel, die Zukunft der österreichischen Nationalspeise">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://dorfzeitung.com/xmlrpc.php"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Feed" href="http://dorfzeitung.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Kommentar-Feed" href="http://dorfzeitung.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Wiener Schnitzel EU-Norm Kommentar-Feed" href="http://dorfzeitung.com/archive/46827/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//dorfzeitung.com/wp-content/cache/wpfc-minified/ff8a5e3778e924063510e0a36973666d/1501615019index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//dorfzeitung.com/wp-content/cache/wpfc-minified/17062a2f9d3b739fe451ac3b0e0c140f/1501615019index.css" media="all"/>
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://dorfzeitung.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dorfzeitung.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dorfzeitung.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Klaus Kamolz: Schwammerlzeit!' href='http://dorfzeitung.com/archive/46819'/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel='shortlink' href='http://wp.me/pDiho-cbh'/>
<link rel="alternate" type="application/json+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchive%2F46827"/>
<link rel="alternate" type="text/xml+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchive%2F46827&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//dorfzeitung.com/wp-content/cache/wpfc-minified/f3ff9916bf4265143247570c4482d308/1501615018index.css" media="all"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style>.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink{color:#7a7a7a;}
.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink{background:#7a7a7a;}
blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover{border-color:#7a7a7a;}
.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title{background:#cccccc;}
.commentlist .depth-1, .commentlist .bypostauthor .avatar{border-color:#cccccc;}
.main-nav, .main-nav ul li:hover > ul, .mh-footer{background:#595956;}
.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom{background:#595956;}
.social-nav a{color:#595956;}
.footer-widgets .widget-title{background:#595956;}</style>
<style>.entry-content p{font-size:15px;font-size:0.9375rem;}</style>
<link rel="amphtml" href="http://dorfzeitung.com/archive/46827/amp"/><link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-150x150.jpg" sizes="32x32"/>
<link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg"/>
<meta name="msapplication-TileImage" content="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-58112220-1', 'auto'); ga('require', 'displayfeatures'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
</head>
<body class="post-template-default single single-post postid-46827 single-format-standard mh-right-sb">
<div class="header-top"> <div class="wrapper-inner clearfix"> <nav class="header-nav clearfix"> <div class="menu-dorfkanzlei-container"><ul id="menu-dorfkanzlei" class="menu"><li id="menu-item-16349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16349"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li> <li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="http://dorfzeitung.com/impressum">Impressum</a></li> <li id="menu-item-16348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16348"><a href="http://dorfzeitung.com/redaktionsteam">Redaktion</a></li> <li id="menu-item-16345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16345"><a href="http://dorfzeitung.com/der-dorfplatz">Der Dorfplatz</a> <ul class="sub-menu"> <li id="menu-item-45018" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-45018"><a href="http://dorfzeitung.com/archive/45003">Der Stammtisch (Diskussion)</a></li> <li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16346"><a href="http://dorfzeitung.com/der-dorfplatz/leserbriefe">Leserbriefe</a></li> <li id="menu-item-20125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20125"><a href="http://dorfzeitung.com/der-dorfplatz/dorfgredat">Dorfgredat</a></li> <li id="menu-item-20124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20124"><a href="http://dorfzeitung.com/der-dorfplatz/about">Der Spaziergänger</a></li> </ul> </li> <li id="menu-item-36706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36706"><a href="http://dorfzeitung.com/sitemap">Dorf.Archiv</a></li> </ul></div></nav>
<nav class="social-nav clearfix">
<div class="menu-social-icons-menue-container"><ul id="menu-social-icons-menue" class="menu"><li id="menu-item-38385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38385"><a target="_blank" href="https://www.facebook.com/redaktion.dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li> <li id="menu-item-38386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38386"><a target="_blank" href="https://twitter.com/Dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li> <li id="menu-item-38387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38387"><a target="_blank" href="https://www.pinterest.com/dorfzeitung/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Pinterest</span></a></li> <li id="menu-item-38388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38388"><a target="_blank" href="http://dorfzeitung.com/feed"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Feed</span></a></li> <li id="menu-item-38389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38389"><a target="_blank" href="https://www.youtube.com/user/DorfzeitungSBG"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YouTube</span></a></li> <li id="menu-item-38390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38390"><a target="_blank" href="https://www.instagram.com/dorf.zeitung.salzburg"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Instagram</span></a></li> </ul></div></nav></div></div><div id="mh-wrapper"> <header class="mh-header"> <div class="header-wrap clearfix"> <div class="mh-col mh-1-3 header-logo"> <a href="http://dorfzeitung.com/" title="Dorfzeitung. Kultur online" rel="home"> <div class="logo-wrap" role="banner"> <img src="http://dorfzeitung.com/wp-content/uploads/2016/06/DZ-Logo-01.jpg" height="90" width="332" alt="Dorfzeitung. Kultur online"/></div></a></div><aside id="text-4" class="mh-col mh-2-3 widget_text"><div class="header-ad"> <div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/12/Werbung-728x90.jpg" width="728" height="90"/></a></div></div></aside></div><div class="header-menu clearfix"> <nav class="main-nav clearfix"> <div class="menu-zeitungsrubriken-container"><ul id="menu-zeitungsrubriken" class="menu"><li id="menu-item-38382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38382"><a href="http://dorfzeitung.com/">Home</a></li> <li id="menu-item-16336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16336"><a href="http://dorfzeitung.com/archive/category/schleppnetz">Schleppnetz</a></li> <li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16338"><a href="http://dorfzeitung.com/archive/category/menschen">Menschen</a></li> <li id="menu-item-38393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38393"><a href="#">Dorf.Kultur</a> <ul class="sub-menu"> <li id="menu-item-16335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16335"><a href="http://dorfzeitung.com/archive/category/buhne">Bühne</a></li> <li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://dorfzeitung.com/archive/category/bildende_kunst">Bildende Kunst</a></li> <li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="http://dorfzeitung.com/archive/category/musik">Musik</a></li> <li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16339"><a href="http://dorfzeitung.com/archive/category/buecher">Bücher</a> <ul class="sub-menu"> <li id="menu-item-41829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41829"><a href="http://dorfzeitung.com/archive/tag/kinderbuch">Kinderbücher</a></li> </ul> </li> </ul> </li> <li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19331"><a href="http://dorfzeitung.com/archive/category/naturraum">LebensRaum</a></li> <li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16337"><a href="http://dorfzeitung.com/archive/category/cartoon">Cartoon</a></li> <li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19332"><a href="http://dorfzeitung.com/archive/category/fotomanium">FOTOMANIUM</a></li> <li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="http://dorfzeitung.com/archive/category/dorfschlaraff">Dorfschlaraff</a></li> <li id="menu-item-32131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32131"><a href="http://dorfzeitung.com/archive/tag/nahversorger">Nahversorger</a></li> <li id="menu-item-38832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38832"><a href="http://dorfzeitung.com/archive/category/dorfschreiber">Dorfschreiber</a></li> </ul></div></nav>
<div class="header-sub clearfix"> <div id="ticker" class="news-ticker mh-col mh-2-3 clearfix"> <span class="ticker-title"> Druckfrisch </span> <ul class="ticker-content"> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/46819" title="Klaus Kamolz: Schwammerlzeit!"> <span class="ticker-item-date">3. August 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Klaus Kamolz: Schwammerlzeit!</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/46556" title="Klaus Ranzenberger: Mord ist kein Patentrezept"> <span class="ticker-item-date">1. August 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Klaus Ranzenberger: Mord ist kein Patentrezept</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/46525" title="The JazzCake in Salzburg"> <span class="ticker-item-date">26. Juli 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">The JazzCake in Salzburg</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/46508" title="Katrin Einhorn: Sand in Sicht"> <span class="ticker-item-date">24. Juli 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Katrin Einhorn: Sand in Sicht</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/46458" title="Andrea Camilleri: Das Spiel des Poeten"> <span class="ticker-item-date">19. Juli 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Andrea Camilleri: Das Spiel des Poeten</span> </a> </li> </ul></div><aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://dorfzeitung.com/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>			</aside></div></div></header><div class="mh-section mh-group"> <div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com/archive/category/cartoon" itemprop="url"><span itemprop="title">Cartoon</span></a></span></nav> <article id="post-46827" class="post-46827 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoon tag-feinspitz tag-kat tag-seli"> <header class="entry-header clearfix"> <h1 class="entry-title"> Wiener Schnitzel EU-Norm </h1> <div class="entry-tags clearfix"><span>Themen:</span><a href="http://dorfzeitung.com/archive/tag/feinspitz" rel="tag">Feinspitz</a><a href="http://dorfzeitung.com/archive/tag/kat" rel="tag">kat</a><a href="http://dorfzeitung.com/archive/tag/seli" rel="tag">seli</a></div></header>
<div class="entry-thumbnail"> <img width="777" height="437" src="http://dorfzeitung.com/wp-content/uploads/2017/08/2017-eu-schnitzel-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Wiener Schnitzel" srcset="http://dorfzeitung.com/wp-content/uploads/2017/08/2017-eu-schnitzel-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/08/2017-eu-schnitzel-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/08/2017-eu-schnitzel-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/08/2017-eu-schnitzel-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/08/2017-eu-schnitzel-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px"/></div><p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="http://dorfzeitung.com/archive/author/seli">Thomas Selinger</a></span>
<span class="entry-meta-date updated">4. August 2017</span>
</p>
<div class="entry-content clearfix"> <p><strong>Darf man den neuesten Gerüchten aus der EU Glauben schenken, sind die klassischen, dunkelgoldgelben Schnitzel ein Auslaufmodell. Sie dürfen in Zukunft aus gesundheitlichen Gründen nur mehr lichtgelb, so die neue Farbbezeichnung, serviert werden.</strong></p> <p>Aus gewöhnlich gut informierten Kreisen wird berichtet, dass es für &#8222;Bochanes&#8220; (Lieblingsspeisen vom Herrn Karl | <a href="https://de.wikipedia.org/wiki/Helmut_Qualtinger">Helmut Qualtinger</a>) in Zukunft Farbkarten geben soll, mit denen die Köche den maximal zulässigen Bräunungsgrad feststellen können. Angeblich wurde schon eine EU-Farbkarten-Beschaffungskommission eingerichtet.</p> <p>Es heißt also frei nach <em><a href="https://de.wikipedia.org/wiki/Geier_Sturzflug">Geier Sturzflug</a></em>: <em>&#8222;<a href="https://www.youtube.com/watch?v=jji3H-igdGo">Geniessen Sie das Schnitzel, solange es noch geht</a>&#8222;! </em>Individuelle Bräunungsgrade der Schnitzelpanier sind in der EU unerwünscht. Josef Hader hätte künftig, wie im tragischkomischen österreichischen Roadmovie <a href="https://www.youtube.com/watch?v=POFYVXgpzrI">Indien</a> dargestellt, keinen Job mehr als beamteter, niederösterreichischer Schnitzeltestesser.<em><br /> </em></p> <p>An der dazupassenden Pommes Frittes Verordnung wird noch gearbeitet. (kat)</p> <p>&nbsp;</p> <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://dorfzeitung.com/archive/46827?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/pdf.png" alt="image_pdf" title="View PDF"/></a><a href="http://dorfzeitung.com/archive/46827?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/print.png" alt="image_print" title="Print Content"/></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46827" class="share-twitter sd-button share-icon no-text" href="http://dorfzeitung.com/archive/46827?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46827" class="share-facebook sd-button share-icon no-text" href="http://dorfzeitung.com/archive/46827?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-46827" class="share-google-plus-1 sd-button share-icon no-text" href="http://dorfzeitung.com/archive/46827?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><div id="text-6" class="sb-widget post-ad post-ad-2 widget_text"> <div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div></div></article><div class="mh-share-buttons mh-group"> <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://dorfzeitung.com/archive/46827&t=Wiener Schnitzel EU-Norm','facebookShare','width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span> </a> <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Wiener Schnitzel EU-Norm -&url=http://dorfzeitung.com/archive/46827','twitterShare','width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span> </a> <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://dorfzeitung.com/archive/46827&media=http://dorfzeitung.com/wp-content/uploads/2017/08/2017-eu-schnitzel.jpg&description=Wiener Schnitzel EU-Norm','pinterestShare','width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span> </a> <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://dorfzeitung.com/archive/46827','googleShare','width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span> </a></div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev"> <a href="http://dorfzeitung.com/archive/46819" rel="prev"><i class="fa fa-chevron-left"></i>Vorheriger Artikel</a></li>
</ul>
</nav>
<div class="mh-author-box"> <h4 class="widget-title mh-author-box-title"> <span>&Uuml;ber den Autor</span> </h4> <div class="author-box clearfix"> <div class="author-box-avatar"> <a href="http://dorfzeitung.com/archive/author/seli"> <img alt='Thomas Selinger' src='http://dorfzeitung.com/wp-content/uploads/2015/12/seli_k-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100'/> </a></div><h5 class="author-box-name">
<a href="http://dorfzeitung.com/archive/author/seli">
Thomas Selinger			</a>
</h5>
<div class="author-box-desc"> Künstler</div></div></div><h4 class="widget-title related-content-title">
<span>&Auml;hnliche Artikel</span>
</h4>
<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-18348 post type-post status-publish format-standard has-post-thumbnail hentry category-dorfschlaraff tag-feinspitz tag-goessnitzer"> <div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/18348" title="Apfel-Tomaten Kondiment (Würzsauce)"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2012/07/atk_1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2012/07/atk_1-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2012/07/atk_1-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2012/07/atk_1-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2012/07/atk_1-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/dorfschlaraff" rel="category tag">Dorfschlaraff</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/18348" title="Apfel-Tomaten Kondiment (Würzsauce)" rel="bookmark">
Apfel-Tomaten Kondiment (Würzsauce)		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-31261 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoon tag-big-t tag-politik tag-seli tag-standpunkt">
<div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/31261" title="Alles Schule, ein Versuch."><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2015/02/2015_Schulreform_q-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2015/02/2015_Schulreform_q-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2015/02/2015_Schulreform_q-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2015/02/2015_Schulreform_q-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2015/02/2015_Schulreform_q-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/cartoon" rel="category tag">Cartoon</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/31261" title="Alles Schule, ein Versuch." rel="bookmark">
Alles Schule, ein Versuch.		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-40357 post type-post status-publish format-standard has-post-thumbnail hentry category-naturraum tag-bio tag-feinspitz tag-landleben tag-nahversorger">
<div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/40357" title="Der Laufener Landweizen, ein Projekt mit Zukunft"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2016/08/20160720_9872_S1200-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2016/08/20160720_9872_S1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2016/08/20160720_9872_S1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2016/08/20160720_9872_S1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2016/08/20160720_9872_S1200-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2016/08/20160720_9872_S1200-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/naturraum" rel="category tag">LebensRaum</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/40357" title="Der Laufener Landweizen, ein Projekt mit Zukunft" rel="bookmark">
Der Laufener Landweizen, ein Projekt mit Zukunft		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-42476 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoon tag-politik tag-seli">
<div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/42476" title="Spätherbstliche Modefarben"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2016/11/2016-Wahljackerl-1200-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2016/11/2016-Wahljackerl-1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2016/11/2016-Wahljackerl-1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2016/11/2016-Wahljackerl-1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2016/11/2016-Wahljackerl-1200-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2016/11/2016-Wahljackerl-1200-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/cartoon" rel="category tag">Cartoon</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/42476" title="Spätherbstliche Modefarben" rel="bookmark">
Spätherbstliche Modefarben		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"></div><div class="comments-wrap"> <h4 class="comment-section-title"> <span class="comment-count">1 Kommentar</span> <span class="comment-count-more">zu "Wiener Schnitzel EU-Norm"</span> </h4> <ol class="commentlist"> <li class="comment byuser comment-author-stani even thread-even depth-1" id="li-comment-5436"> <div id="comment-5436"> <div class="vcard meta"> <img alt='Stanislaus Pschemisl' src='http://dorfzeitung.com/wp-content/uploads/2011/07/stani-70x70.gif' class='avatar avatar-70 photo' height='70' width='70'/> <span class="fn"><a href='http://de.wikipedia.org/wiki/Ottokar_II._Premysl' rel='external nofollow' class='url'>Stanislaus Pschemisl</a></span> | <a href="http://dorfzeitung.com/archive/46827#comment-5436">4. August 2017 um 09:04</a> |</div><div class="comment-text"> <p>Ein Orig. Wiener Schnitzel hab ich am liebsten vom Schwein und da den Kaiserteil, sehr dünn und knusprig goldgelb schwimmend im Schweinsschmalz herausgebacken. Dazu liebe ich einen Erdäpfelsalat und ein Krügerl Ottakringer Goldfassl.</p></div></div></li>
</ol></div><div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archive/46827#respond" style="display:none;">Antwort abbrechen</a></small></h3> <form id="commentform" class="comment-form"> <iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=9365062&#038;postid=46827&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.2.1&#038;sig=21ebe7d0591ea8d3a33874f465a555d0dd71af89#parent=http%3A%2F%2Fdorfzeitung.com%2Farchive%2F46827" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--<![endif]--> </form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div><aside class="mh-sidebar">
<div id="mh_newsdesk_custom_posts-2" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>KulturRaum</span></h4> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-large clearfix"> <div class="cp-thumb-xl"> <a href="http://dorfzeitung.com/archive/46435" title="„Der Sturm“ &#8211; ein hintergründiges Märchenspiel"><img width="373" height="210" src="http://dorfzeitung.com/wp-content/uploads/2017/07/dersturm-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Der Sturm" srcset="http://dorfzeitung.com/wp-content/uploads/2017/07/dersturm-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/07/dersturm-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/07/dersturm-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/07/dersturm-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/07/dersturm-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px"/> </a></div><h3 class="cp-title-xl">
<a href="http://dorfzeitung.com/archive/46435" title="„Der Sturm“ &#8211; ein hintergründiges Märchenspiel" rel="bookmark">
„Der Sturm“ &#8211; ein hintergründiges Märchenspiel								</a>
</h3>
<div class="cp-excerpt-xl"> <p>William Shakespeares Spätwerk ist derzeit in der Fassung der Theaterachse als Sommertheater unterwegs. Nach der Premiere im OFF Theater geht es weiter auf die Festung Hohenwerfen und Schloss Goldegg sowie zu den Theatertagen auf der Mildenburg, dem „Freilichttheater im schönsten Burghof Frankens“.</p> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46435" class="share-twitter sd-button share-icon no-text" href="http://dorfzeitung.com/archive/46435?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46435" class="share-facebook sd-button share-icon no-text" href="http://dorfzeitung.com/archive/46435?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-46435" class="share-google-plus-1 sd-button share-icon no-text" href="http://dorfzeitung.com/archive/46435?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><a class="button" href="http://dorfzeitung.com/archive/46435">
<span>Weiterlesen</span>
</a></div></article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/46422" title="Dora Heldt: Wir sind die Guten"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/07/gute1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Dora Heldt: Wir sind die Guten" srcset="http://dorfzeitung.com/wp-content/uploads/2017/07/gute1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/07/gute1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/07/gute1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/07/gute1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/07/gute1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/46422" title="Dora Heldt: Wir sind die Guten" rel="bookmark">
Dora Heldt: Wir sind die Guten								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/46297" title="Kerry Drewery: Marthas Widerstand"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/07/marthaq-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Kerry Drewery: Marthas Widerstand" srcset="http://dorfzeitung.com/wp-content/uploads/2017/07/marthaq-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/07/marthaq-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/07/marthaq-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/07/marthaq-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/07/marthaq-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/46297" title="Kerry Drewery: Marthas Widerstand" rel="bookmark">
Kerry Drewery: Marthas Widerstand								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/46235" title="Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Simon Mayer - Sons of Sissy" srcset="http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/07/2942_Simon-Mayer-Sons-of-Sissy-c-Peter-Empl-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/46235" title="Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017" rel="bookmark">
Sons of Sissy &#8211; zünftiges Finale der Sommerszene 2017								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/46166" title="„Built to Last“ &#8211; Wirklich für die Ewigkeit gebaut?"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/07/Built-to-Last-©Julian_Roeder_01200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Built to Last ©Julian_Roeder" srcset="http://dorfzeitung.com/wp-content/uploads/2017/07/Built-to-Last-©Julian_Roeder_01200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/07/Built-to-Last-©Julian_Roeder_01200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/07/Built-to-Last-©Julian_Roeder_01200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/07/Built-to-Last-©Julian_Roeder_01200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/07/Built-to-Last-©Julian_Roeder_01200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/46166" title="„Built to Last“ &#8211; Wirklich für die Ewigkeit gebaut?" rel="bookmark">
„Built to Last“ &#8211; Wirklich für die Ewigkeit gebaut?								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/46019" title="Tanzcafé Schweigepflicht. Eine Art Oper"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/06/presse-20-1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Tanzcafe Schweigepflicht Werk X Wien" srcset="http://dorfzeitung.com/wp-content/uploads/2017/06/presse-20-1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/06/presse-20-1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/06/presse-20-1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/06/presse-20-1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/06/presse-20-1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/46019" title="Tanzcafé Schweigepflicht. Eine Art Oper" rel="bookmark">
Tanzcafé Schweigepflicht. Eine Art Oper								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45988" title="„Battleground“ – eine leere Rüstung voller Ideale"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/06/Battleground_CarlLessaard_1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/06/Battleground_CarlLessaard_1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/06/Battleground_CarlLessaard_1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/06/Battleground_CarlLessaard_1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/06/Battleground_CarlLessaard_1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/06/Battleground_CarlLessaard_1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45988" title="„Battleground“ – eine leere Rüstung voller Ideale" rel="bookmark">
„Battleground“ – eine leere Rüstung voller Ideale								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45994" title="Lars Kepler: Hasenjagd"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/06/hasenjagd850t-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Lars Kepler: Hasenjagd" srcset="http://dorfzeitung.com/wp-content/uploads/2017/06/hasenjagd850t-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/06/hasenjagd850t-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/06/hasenjagd850t-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/06/hasenjagd850t-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/06/hasenjagd850t-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45994" title="Lars Kepler: Hasenjagd" rel="bookmark">
Lars Kepler: Hasenjagd								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45901" title="Wasserberg: Kommissar Engel &#038; die Politik der Schafe"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Kommisar Engel und die Politik der Schafe" srcset="http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt-150x84.jpg 150w, http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt-350x196.jpg 350w, http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt-768x430.jpg 768w, http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt-750x420.jpg 750w, http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/06/engelqt.jpg 786w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45901" title="Wasserberg: Kommissar Engel &#038; die Politik der Schafe" rel="bookmark">
Wasserberg: Kommissar Engel &#038; die Politik der Schafe								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/45602" title="„Dearly Departed“ – ein skurriles Südstaatenbegräbnis"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-120x67.jpeg 120w, http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-777x437.jpeg 777w, http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-180x101.jpeg 180w, http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-260x146.jpeg 260w, http://dorfzeitung.com/wp-content/uploads/2017/06/Dearly-Departed-2-373x210.jpeg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/45602" title="„Dearly Departed“ – ein skurriles Südstaatenbegräbnis" rel="bookmark">
„Dearly Departed“ – ein skurriles Südstaatenbegräbnis								</a>
</h3>
</article>
<hr class="mh-separator"></div></div></aside></div></div><footer class="mh-footer">
<div id="text-7" class="footer-ad-wrap widget_text"> <div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div></div><div class="wrapper-inner clearfix"> <div class="mh-section mh-group footer-widgets"> <div class="mh-col mh-1-3 footer-1"> <div id="newsletterwidgetminimal-2" class="footer-widget widget_newsletterwidgetminimal"><h5 class="widget-title">GRATIS Dorfpost abonnieren</h5><div class="tnp tnp-widget-minimal"><form action="http://dorfzeitung.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe"></form></div></div><div id="linkcat-2" class="footer-widget widget_links"><h5 class="widget-title">Blogroll</h5> <ul class='xoxo blogroll'> <li><a href="https://briefeanleonie.net/" rel="friend co-worker" title="Briefe an Leonie">Briefe an Leonie</a></li> <li><a href="http://www.dorfblog.at/dorfblog/" rel="friend met" title="Notizen zum Nahgeschehen">Dorfblog</a></li> <li><a href="http://hoaxmap.org/" title="Gerüchte überschwemmen des Web. Sehen Sie, woher sie kommen!">HOAXmap &#8211; Neues aus der Gerüchteküche</a></li> <li><a href="http://vielfalten.com" rel="friend met" title="Fortgeschritten Leben jenseits der 50">VielFalten</a></li> </ul></div><div id="linkcat-852" class="footer-widget widget_links"><h5 class="widget-title">Fotografie</h5> <ul class='xoxo blogroll'> <li><a href="http://www.fotografr.de/" title="Ansichten und Tips zur Fotografie">Fotografr</a></li> <li><a href="https://kwerfeldein.de/" title="Der Fotografie-Blog als Online-Mag">kwerfeldein</a></li> <li><a href="http://neunzehn72.de/" title="Fotoblog aus Hamburg">neunzehn72</a></li> </ul></div><div id="text-10" class="footer-widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script></div></div></div><div class="mh-col mh-1-3 footer-2"> <div id="mh_newsdesk_authors-2" class="footer-widget mh_newsdesk_authors"><h5 class="widget-title">Autoren</h5> <ul class="user-widget widget-list row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/karl" title="Artikel von Karl Traintinger"> <img alt='' src='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=64&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/karl" title="Artikel von Karl Traintinger" class="author-name"> Karl Traintinger </a> <p class="uw-data"> ver&ouml;ffentlichte 1050 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/epichler" title="Artikel von Elisabeth Pichler"> <img alt='Elisabeth Pichler' src='http://dorfzeitung.com/wp-content/uploads/2011/04/elipi_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/epichler" title="Artikel von Elisabeth Pichler" class="author-name"> Elisabeth Pichler </a> <p class="uw-data"> ver&ouml;ffentlichte 799 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/redaktion" title="Artikel von Redaktion Dorfzeitung"> <img alt='Redaktion Dorfzeitung' src='http://dorfzeitung.com/wp-content/uploads/2016/05/dorfhahn_600-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/redaktion" title="Artikel von Redaktion Dorfzeitung" class="author-name"> Redaktion Dorfzeitung </a> <p class="uw-data"> ver&ouml;ffentlichte 283 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/seli" title="Artikel von Thomas Selinger"> <img alt='Thomas Selinger' src='http://dorfzeitung.com/wp-content/uploads/2015/12/seli_k-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/seli" title="Artikel von Thomas Selinger" class="author-name"> Thomas Selinger </a> <p class="uw-data"> ver&ouml;ffentlichte 72 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/honzi" title="Artikel von Michael Honzak"> <img alt='Michael Honzak' src='http://dorfzeitung.com/wp-content/uploads/2011/04/honzi_blaetter-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/honzi" title="Artikel von Michael Honzak" class="author-name"> Michael Honzak </a> <p class="uw-data"> ver&ouml;ffentlichte 57 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/spaziergaenger" title="Artikel von Der Spaziergänger"> <img alt='Der Spaziergänger' src='http://dorfzeitung.com/wp-content/uploads/2011/12/Redaktion-Dorfzeitung_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/spaziergaenger" title="Artikel von Der Spaziergänger" class="author-name"> Der Spaziergänger </a> <p class="uw-data"> ver&ouml;ffentlichte 51 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/gratzfeld" title="Artikel von Rochus Gratzfeld"> <img alt='Rochus Gratzfeld' src='http://dorfzeitung.com/wp-content/uploads/2017/07/Rochus-Gratzfeld_avatar_1498895583-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/gratzfeld" title="Artikel von Rochus Gratzfeld" class="author-name"> Rochus Gratzfeld </a> <p class="uw-data"> ver&ouml;ffentlichte 46 Artikel </p></div></li>			</ul></div></div><div class="mh-col mh-1-3 footer-3"> <div id="mh_newsdesk_comments-2" class="footer-widget mh_newsdesk_comments"><h5 class="widget-title">Neueste Kommentare</h5> <ul class="user-widget widget-list row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/46564#comment-5433" title="Aloisia Gasteiger"> <img alt='Aloisia Gasteiger' src='http://dorfzeitung.com/wp-content/uploads/2017/08/Aloisia-Gasteiger_avatar_1501666154-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Aloisia Gasteiger zu <a href="http://dorfzeitung.com/archive/46564#comment-5433" title="Aloisia Gasteiger | Tarock, das königliche Spiel"> Tarock, das königliche Spiel </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/46564#comment-5429" title="Poseidon"> <img alt='Poseidon' src='http://dorfzeitung.com/wp-content/uploads/2011/04/fisch250-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Poseidon zu <a href="http://dorfzeitung.com/archive/46564#comment-5429" title="Poseidon | Tarock, das königliche Spiel"> Tarock, das königliche Spiel </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/46564#comment-5428" title="Der Göd"> <img alt='Der Göd' src='http://dorfzeitung.com/wp-content/uploads/2016/11/Der-Goed_avatar_1478468897-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Der Göd zu <a href="http://dorfzeitung.com/archive/46564#comment-5428" title="Der Göd | Tarock, das königliche Spiel"> Tarock, das königliche Spiel </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/46564#comment-5427" title="Laubfrosch"> <img alt='Laubfrosch' src='http://dorfzeitung.com/wp-content/uploads/2011/04/bleamel250-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Laubfrosch zu <a href="http://dorfzeitung.com/archive/46564#comment-5427" title="Laubfrosch | Tarock, das königliche Spiel"> Tarock, das königliche Spiel </a></div></li>        	</ul></div><div id="meta-3" class="footer-widget widget_meta"><h5 class="widget-title">Dorfkanzlei</h5> <ul> <li><a href="http://dorfzeitung.com/wp-admin/">Administration</a></li> <li><a href="http://dorfzeitung.com/abmelden?_wpnonce=a95254fd30">Abmelden</a></li> <li><a href="http://dorfzeitung.com/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li> <li><a href="http://dorfzeitung.com/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li> <li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul></div><div id="text-8" class="footer-widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" title="Bloggerei.de"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de"/></a>
<a target="_blank" href="http://blog.liste24.at"><img src="http://blog.liste24.at/extern/blogcatalogue.gif" border=0 alt="Blogverzeichnis"/></a>
<noscript>
<a href="http://www.blogtraffic.de"><img src="http://www.blogtraffic.de/track/track.php?uid=23311" border="0" alt=""/></a>
</noscript>
<a href="http://www.bloggeramt.de" title="Blog" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0;" alt="Blogverzeichnis"/></a>
<script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script></div></div></div></div></div><div class="footer-bottom"> <div class="wrapper-inner clearfix"> <nav class="footer-nav clearfix"> <div class="menu-navigation-fusszeile-container"><ul id="menu-navigation-fusszeile" class="menu"><li id="menu-item-38383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38383"><a href="http://dorfzeitung.com/sitemap">Sitemap</a></li> <li id="menu-item-38384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38384"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li> <li id="menu-item-38394" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38394"><a href="http://dorfzeitung.com/archiv">Archiv</a></li> </ul></div></nav>
<div class="copyright-wrap"> <p class="copyright"> Copyright 2017 by Dorfzeitung.com </p></div></div></div></footer>
<div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #3f3f3f;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a></div></div><script>var gadwpUAEventsData={"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"dorfzeitung.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};</script>
<script>var related_posts_js_options={"post_heading":"h4"};</script>
<script>var cnArgs={"ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script>
<script>var photocrati_ajax={"url":"http:\/\/dorfzeitung.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/dorfzeitung.com","wp_site_url":"http:\/\/dorfzeitung.com","wp_root_url":"http:\/\/dorfzeitung.com","wp_plugins_url":"http:\/\/dorfzeitung.com\/wp-content\/plugins","wp_content_url":"http:\/\/dorfzeitung.com\/wp-content","wp_includes_url":"http:\/\/dorfzeitung.com\/wp-includes\/","ngg_param_slug":"nggallery"};</script>
<script>var photocrati_image_protection_global={"enabled":"1"};</script>
<script>var zoom_instagram_widget={"client_id":"193024499.955bdb2.b1b664501d59484782224e2a51d6c7ef"};</script>
<script>document.addEventListener('DOMContentLoaded', function (){
var commentForms=document.getElementsByClassName('jetpack_remote_comment');
for(var i=0; i < commentForms.length; i++){
commentForms[i].allowTransparency=false;
commentForms[i].scrolling='no';
}});</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/dorfzeitung.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};</script>
<script>var nextgen_lightbox_settings={"static_path":"http:\/\/dorfzeitung.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_and_wp_images"};</script>
<script>var nplModalSettings={"style":"","background_color":"","sidebar_background_color":"","sidebar_button_color":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","sidebar_button_background":"","icon_color":"","icon_background_enabled":"0","icon_background_rounded":"1","icon_background":"","padding":"0","padding_unit":"px","image_crop":"true","image_pan":"0","enable_fullscreen":"0","enable_comments":"1","display_comments":"0","enable_sharing":"1","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","display_cart":0,"transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"1","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"http:\/\/dorfzeitung.com\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"http:\/\/dorfzeitung.com","protect_images":true,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};</script>
<script>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script>var cptch_vars={"nonce":"78f11f3cfc","ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","enlarge":"","is_la_pro":""};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1497356495index.js' type="text/javascript"></script>
<script type='text/javascript' src='//dorfzeitung.com/wp-content/cache/wpfc-minified/90ef370068d7d8eecd629393b3d9b1b3/1500220158index.js'></script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/9966bd4a730d67e626bc3339a96ac2ff/1497356495index.js' type="text/javascript"></script>
<script language="Javascript">
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script type="text/javascript" src="http://www.blogtraffic.de/track/trackit.php?uid=23311"></script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/09baabbbc4127a390f0b3d576ba0c59e/1501615019index.js' type="text/javascript"></script>
<script>var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-google-plus-1', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550');
return false;
});</script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/378767282a9a90f85bde4a566308445f/1500610238index.js' type="text/javascript"></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window.WPCOM_sharing_counts={"http:\/\/dorfzeitung.com\/archive\/46827":46827};</script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script>var comm_par_el=document.getElementById('comment_parent'),
comm_par=(comm_par_el&&comm_par_el.value) ? comm_par_el.value:'',
frame=document.getElementById('jetpack_remote_comment'),
tellFrameNewParent;
tellFrameNewParent=function(){
if(comm_par){
frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=9365062&postid=46827&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=21ebe7d0591ea8d3a33874f465a555d0dd71af89#parent=http%3A%2F%2Fdorfzeitung.com%2Farchive%2F46827" + '&replytocom=' + parseInt(comm_par, 10).toString();
}else{
frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=9365062&postid=46827&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=21ebe7d0591ea8d3a33874f465a555d0dd71af89#parent=http%3A%2F%2Fdorfzeitung.com%2Farchive%2F46827";
}};
if(window.postMessage){
if(document.addEventListener){
window.addEventListener('message', function(event){
if("http:\/\/jetpack.wordpress.com"!==event.origin){
return;
}
jQuery(frame).height(event.data);
});
}else if(document.attachEvent){
window.attachEvent('message', function(event){
if("http:\/\/jetpack.wordpress.com"!==event.origin){
return;
}
jQuery(frame).height(event.data);
});
}}</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'9365062',post:'46827',tz:'2',srv:'dorfzeitung.com'} ]);
_stq.push([ 'clickTrackerInit', '9365062', '46827' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dorfzeitung.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0112981796265 seconds, on 04-08-17 13:09:52 -->