<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">
<title>Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12 › Von Rebecca Schönleitner › Dorfzeitung. Kultur online › Bücher › bibliotheca</title>
<meta name="description" content="Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12. Eine Buchkritik von Rebecca Schönleitner"/>
<meta name="keywords" content="Jean-Paul Didierlaurent,Macadam,das Mädchen von Nr.12,buch,rezension"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="http://dorfzeitung.com/archive/49033"/>
<meta property="og:type" content="article">
<meta property="og:url" content="http://dorfzeitung.com/archive/49033">
<meta property="article:published_time" content="2017-10-10T09:16:24+00:00">
<meta property="og:title" content="Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12 › Von Rebecca Schönleitner › Dorfzeitung. Kultur online › Bücher › bibliotheca">
<meta property="og:description" content="Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12. Eine Buchkritik von Rebecca Schönleitner">
<meta property="og:image" content="http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1200.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1200.jpg">
<meta name="twitter:site" content="httpstwittercomDorfzeitung">
<meta name="twitter:title" content="Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12 › Von Rebecca Schönleitner › Dorfzeitung. Kultur online › Bücher › bibliotheca">
<meta name="twitter:description" content="Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12. Eine Buchkritik von Rebecca Schönleitner">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://dorfzeitung.com/xmlrpc.php"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Feed" href="http://dorfzeitung.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Kommentar-Feed" href="http://dorfzeitung.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12 Kommentar-Feed" href="http://dorfzeitung.com/archive/49033/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//dorfzeitung.com/wp-content/cache/wpfc-minified/94e7c97a4696aa9e8f0a456bc839561c/1505674344index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//dorfzeitung.com/wp-content/cache/wpfc-minified/d47eb01d9c14ea8fcd062f0edfa06e90/1506795943index.css" media="all"/>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:33.333%;}</style>
<link rel='https://api.w.org/' href='http://dorfzeitung.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dorfzeitung.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dorfzeitung.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Duelle und die Ehre' href='http://dorfzeitung.com/archive/49018'/>
<link rel='next' title='„Usher“ – ein zeitloser Alptraum' href='http://dorfzeitung.com/archive/49049'/>
<meta name="generator" content="WordPress 4.8.2"/>
<link rel='shortlink' href='http://wp.me/pDiho-cKR'/>
<link rel="alternate" type="application/json+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchive%2F49033"/>
<link rel="alternate" type="text/xml+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchive%2F49033&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//dorfzeitung.com/wp-content/cache/wpfc-minified/451d60bb5153c055801d65510c33d5b9/1506795982index.css" media="all"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style>.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink{color:#7a7a7a;}
.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink{background:#7a7a7a;}
blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover{border-color:#7a7a7a;}
.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title{background:#cccccc;}
.commentlist .depth-1, .commentlist .bypostauthor .avatar{border-color:#cccccc;}
.main-nav, .main-nav ul li:hover > ul, .mh-footer{background:#595956;}
.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom{background:#595956;}
.social-nav a{color:#595956;}
.footer-widgets .widget-title{background:#595956;}</style>
<style>.entry-content p{font-size:15px;font-size:0.9375rem;}</style>
<link rel="amphtml" href="http://dorfzeitung.com/archive/49033/amp"/><link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-150x150.jpg" sizes="32x32"/>
<link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg"/>
<meta name="msapplication-TileImage" content="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-58112220-1', 'auto'); ga('require', 'displayfeatures'); ga('require', 'linkid'); ga('set', 'dimension1', '2017'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
</head>
<body class="post-template-default single single-post postid-49033 single-format-standard mh-right-sb">
<div class="header-top"> <div class="wrapper-inner clearfix"> <nav class="header-nav clearfix"> <div class="menu-dorfkanzlei-container"><ul id="menu-dorfkanzlei" class="menu"><li id="menu-item-16349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16349"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li> <li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="http://dorfzeitung.com/impressum">Impressum</a></li> <li id="menu-item-16348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16348"><a href="http://dorfzeitung.com/redaktionsteam">Redaktion</a></li> <li id="menu-item-16345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16345"><a href="http://dorfzeitung.com/der-dorfplatz">Der Dorfplatz</a> <ul class="sub-menu"> <li id="menu-item-45018" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-45018"><a href="http://dorfzeitung.com/archive/45003">Der Stammtisch (Diskussion)</a></li> <li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16346"><a href="http://dorfzeitung.com/der-dorfplatz/leserbriefe">Leserbriefe</a></li> <li id="menu-item-20125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20125"><a href="http://dorfzeitung.com/der-dorfplatz/dorfgredat">Dorfgredat</a></li> <li id="menu-item-20124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20124"><a href="http://dorfzeitung.com/der-dorfplatz/about">Der Spaziergänger</a></li> <li id="menu-item-47920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47920"><a href="http://dorfzeitung.com/ein-kiebitz">Ein Kiebitz</a></li> </ul> </li> <li id="menu-item-36706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36706"><a href="http://dorfzeitung.com/sitemap">Dorf.Archiv</a></li> </ul></div></nav>
<nav class="social-nav clearfix">
<div class="menu-social-icons-menue-container"><ul id="menu-social-icons-menue" class="menu"><li id="menu-item-38385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38385"><a target="_blank" href="https://www.facebook.com/redaktion.dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li> <li id="menu-item-38386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38386"><a target="_blank" href="https://twitter.com/Dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li> <li id="menu-item-38387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38387"><a target="_blank" href="https://www.pinterest.com/dorfzeitung/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Pinterest</span></a></li> <li id="menu-item-38388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38388"><a target="_blank" href="http://dorfzeitung.com/feed"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Feed</span></a></li> <li id="menu-item-38389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38389"><a target="_blank" href="https://www.youtube.com/user/DorfzeitungSBG"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YouTube</span></a></li> <li id="menu-item-38390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38390"><a target="_blank" href="https://www.instagram.com/dorf.zeitung.salzburg"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Instagram</span></a></li> </ul></div></nav></div></div><div id="mh-wrapper"> <header class="mh-header"> <div class="header-wrap clearfix"> <div class="mh-col mh-1-3 header-logo"> <a href="http://dorfzeitung.com/" title="Dorfzeitung. Kultur online" rel="home"> <div class="logo-wrap" role="banner"> <img src="http://dorfzeitung.com/wp-content/uploads/2017/08/Titeil-DZ-300x100.png" height="100" width="300" alt="Dorfzeitung. Kultur online"/></div></a></div><aside id="text-4" class="mh-col mh-2-3 widget_text"><div class="header-ad"> <div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2017/09/DZ-Banner-928x90-2.png" width="728" height="90"/></a></div></div></aside></div><div class="header-menu clearfix"> <nav class="main-nav clearfix"> <div class="menu-zeitungsrubriken-container"><ul id="menu-zeitungsrubriken" class="menu"><li id="menu-item-38382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38382"><a href="http://dorfzeitung.com/">Home</a></li> <li id="menu-item-16336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16336"><a href="http://dorfzeitung.com/archive/category/schleppnetz">Schleppnetz</a></li> <li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16338"><a href="http://dorfzeitung.com/archive/category/menschen">Menschen</a></li> <li id="menu-item-38393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38393"><a href="#">Dorf.Kultur</a> <ul class="sub-menu"> <li id="menu-item-16335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16335"><a href="http://dorfzeitung.com/archive/category/buhne">Bühne</a></li> <li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://dorfzeitung.com/archive/category/bildende_kunst">Bildende Kunst</a></li> <li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="http://dorfzeitung.com/archive/category/musik">Musik</a></li> <li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16339"><a href="http://dorfzeitung.com/archive/category/buecher">Bücher</a> <ul class="sub-menu"> <li id="menu-item-41829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41829"><a href="http://dorfzeitung.com/archive/tag/kinderbuch">Kinderbücher</a></li> </ul> </li> </ul> </li> <li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19331"><a href="http://dorfzeitung.com/archive/category/naturraum">LebensRaum</a></li> <li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16337"><a href="http://dorfzeitung.com/archive/category/cartoon">Cartoon</a></li> <li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19332"><a href="http://dorfzeitung.com/archive/category/fotomanium">FOTOMANIUM</a></li> <li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="http://dorfzeitung.com/archive/category/dorfschlaraff">Dorfschlaraff</a></li> <li id="menu-item-32131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32131"><a href="http://dorfzeitung.com/archive/tag/nahversorger">Nahversorger</a></li> <li id="menu-item-38832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38832"><a href="http://dorfzeitung.com/archive/category/dorfschreiber">Dorfschreiber</a></li> </ul></div></nav>
<div class="header-sub clearfix"> <div id="ticker" class="news-ticker mh-col mh-2-3 clearfix"> <span class="ticker-title"> Druckfrisch </span> <ul class="ticker-content"> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/49033" title="Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12"> <span class="ticker-item-date">10. Oktober 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/48943" title="„Adonis bekommt Besuch“ &#8211; und ist gar nicht erfreut"> <span class="ticker-item-date">6. Oktober 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">„Adonis bekommt Besuch“ &#8211; und ist gar nicht erfreut</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/48783" title="Wolfgang Pesec: Maronizeit"> <span class="ticker-item-date">4. Oktober 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Wolfgang Pesec: Maronizeit</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/48775" title="„Besuchszeit“ &#8211; im Altersheim, im Gefängnis und in der Psychiatrie"> <span class="ticker-item-date">3. Oktober 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">„Besuchszeit“ &#8211; im Altersheim, im Gefängnis und in der Psychiatrie</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="http://dorfzeitung.com/archive/48703" title="„Das Bildnis des Dorian Gray“ – Jugendwahn und Altersängste"> <span class="ticker-item-date">29. September 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">„Das Bildnis des Dorian Gray“ – Jugendwahn und Altersängste</span> </a> </li> </ul></div><aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://dorfzeitung.com/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>			</aside></div></div></header><div class="mh-section mh-group"> <div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com/archive/category/buecher" itemprop="url"><span itemprop="title">Bücher</span></a></span></nav> <article id="post-49033" class="post-49033 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-bibliotheca"> <header class="entry-header clearfix"> <h1 class="entry-title"> Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12 </h1> <div class="entry-tags clearfix"><span>Themen:</span><a href="http://dorfzeitung.com/archive/tag/bibliotheca" rel="tag">bibliotheca</a></div></header>
<div class="entry-thumbnail"> <img width="777" height="437" src="http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1200-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="macadam" srcset="http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1200-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1200-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px"/></div><p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="http://dorfzeitung.com/archive/author/rebecca">Rebecca Schönleitner</a></span>
<span class="entry-meta-date updated">10. Oktober 2017</span>
</p>
<div class="entry-content clearfix"> <p><img class="alignleft wp-image-49034" title="Macadam" src="http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1-482x750.jpg" alt="macadam" width="380" height="591" srcset="http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1-482x750.jpg 482w, http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1-96x150.jpg 96w, http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1-225x350.jpg 225w, http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1.jpg 500w" sizes="(max-width: 380px) 100vw, 380px"/><strong>Autor:</strong> Jean-Paul Didierlaurent<br /> <strong>Titel:</strong> Macadam oder Das Mädchen von Nr. 12<br /> <em>Aus dem Französischen von Sina da Malafosse</em><br /> <strong>ISBN:</strong> 978-3-4232-6145-6<br /> <strong>Verlag:</strong> dtv Verlagsgesellschaft mbH &amp; Co KG</p> <h4>Klappentext:</h4> <h5>11 Kurzgeschichten</h5> <p>Mal leicht, mal ernst, mal ironisch, unheimlich, skurril oder komisch: Nach seinem zauberhaften Romandebüt „Die Sehnsucht des Vorlesens“ beglückt uns Jean-Paul Didierlaurent mit elf hinreißenden Kurzgeschichten.</p> <p>Darin lernen wir beispielsweise eine junge Frau kennen, die an einem höchst ungewöhnlichen Ort die große Liebe findet, erfahren, welche Konsequenzen ein Fliegenschiss haben kann oder was es mit dem ersten Schuhabdruck auf dem Mond auf sich hat.</p> <h4><img class="alignleft size-full wp-image-43402" src="http://dorfzeitung.com/wp-content/uploads/2017/01/RebeccaSE01k_S.jpg" alt="Rebecca Schönleitner" width="85" height="105"/>Rezension von <a href="http://dorfzeitung.com/redaktionsteam/rebecca-schoenleitner">Rebecca Schönleitner</a></h4> <p>Nach der ersten Geschichte war ich fasziniert und freute mich schon auf die weiteren Erzählungen. Alle Charaktere sind wunderbar ausgefeilt und als eigene Persönlichkeit dargestellt.</p> <p>Die Geschichten selbst sind sehr liebevoll gestaltet, alle Emotionen werden bedient: Trauer, Freude, Humor, Entsetzen, Befremdung…</p> <p>Das Cover ist wunderschön, schade nur dass im Buch die Schrift zum Teil blau auf blauem Hintergrund ist, daher teilweise schwer zu lesen.<br /> Trotzdem sehr empfehlenswert.</p> <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://dorfzeitung.com/archive/49033?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/pdf.png" alt="image_pdf" title="View PDF"/></a><a href="http://dorfzeitung.com/archive/49033?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/print.png" alt="image_print" title="Print Content"/></a></div><div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><div id="text-6" class="sb-widget post-ad post-ad-2 widget_text"> <div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2017/08/DZ-Banner-928x90.png" width="728" height="90"/></a></div></div></article><div class="mh-share-buttons mh-group"> <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://dorfzeitung.com/archive/49033&t=Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12','facebookShare','width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span> </a> <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12 -&url=http://dorfzeitung.com/archive/49033','twitterShare','width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span> </a> <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://dorfzeitung.com/archive/49033&media=http://dorfzeitung.com/wp-content/uploads/2017/10/macadam1200.jpg&description=Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12','pinterestShare','width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span> </a> <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://dorfzeitung.com/archive/49033','googleShare','width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span> </a></div><h4 class="widget-title related-content-title">
<span>&Auml;hnliche Artikel</span>
</h4>
<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-43352 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-bibliotheca tag-brauchtum tag-cd"> <div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/43352" title="Das grüne AlbumWiener Reise durch die Steiermark"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/musik" rel="category tag">Musik</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/43352" title="Das grüne AlbumWiener Reise durch die Steiermark" rel="bookmark">
Das grüne Album<br>Wiener Reise durch die Steiermark		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-41806 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-bibliotheca tag-kinderbuch">
<div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/41806" title="Mathilda und der Großmaulfrosch"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2016/10/mathilda1200t-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2016/10/mathilda1200t-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2016/10/mathilda1200t-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2016/10/mathilda1200t-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2016/10/mathilda1200t-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2016/10/mathilda1200t-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/buecher" rel="category tag">Bücher</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/41806" title="Mathilda und der Großmaulfrosch" rel="bookmark">
Mathilda und der Großmaulfrosch		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-13803 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-bibliotheca">
<div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/13803" title="Die Katze lässt das Mausen nicht"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2011/08/KatzeMausen-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2011/08/KatzeMausen-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2011/08/KatzeMausen-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2011/08/KatzeMausen-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/buecher" rel="category tag">Bücher</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/13803" title="Die Katze lässt das Mausen nicht" rel="bookmark">
Die Katze lässt das Mausen nicht		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-8654 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-bibliotheca tag-feinspitz">
<div class="content-thumb content-grid-thumb"> <a href="http://dorfzeitung.com/archive/8654" title="Elfi Geiblinger: Das Schrannenkochbuch"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2010/10/skb-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2010/10/skb-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2010/10/skb-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2010/10/skb-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="http://dorfzeitung.com/archive/category/buecher" rel="category tag">Bücher</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="http://dorfzeitung.com/archive/8654" title="Elfi Geiblinger: Das Schrannenkochbuch" rel="bookmark">
Elfi Geiblinger: Das Schrannenkochbuch		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"></div><div class="comments-wrap"> <h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Jean-Paul Didierlaurent: Macadam oder Das Mädchen von Nr. 12"</span></h4></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archive/49033#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://dorfzeitung.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_54"><span class="cptch_span"><span class="cptch_img"><img src="data: image/png;base64,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" alt="image"/></span></span>
<span class="cptch_span">&nbsp;&times;&nbsp;</span>
<span class="cptch_span">drei</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_54" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<input type="hidden" name="cptch_result" value="txg3" /><input type="hidden" name="cptch_time" value="1507660515" />
<input type="hidden" name="cptch_form" value="general" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style>.hide-if-no-js{display:none !important;}</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='49033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0db9fd9658" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>			</form></div></div><aside class="mh-sidebar">
<div id="mh_newsdesk_custom_posts-2" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>KulturRaum</span></h4> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-large clearfix"> <div class="cp-thumb-xl"> <a href="http://dorfzeitung.com/archive/276" title="Das kunstseidene Mädchen"><img width="373" height="210" src="http://dorfzeitung.com/wp-content/uploads/2009/02/kunstseiden450-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2009/02/kunstseiden450-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2009/02/kunstseiden450-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2009/02/kunstseiden450-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2009/02/kunstseiden450-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px"/> </a></div><h3 class="cp-title-xl">
<a href="http://dorfzeitung.com/archive/276" title="Das kunstseidene Mädchen" rel="bookmark">
Das kunstseidene Mädchen								</a>
</h3>
<div class="cp-excerpt-xl"> <p>8. FEBRUAR 2009 / THEATER PRAESENT IM KLEINEN THEATER SALZBURG Mit: AGNIESZKA WELLENGER / REGIE: FLORIAN EISNER / MUSIK: CHRISTINE RANSMAYR (CELLO) / BÜHNE:&#8230;</p> <a class="button" href="http://dorfzeitung.com/archive/276"> <span>Weiterlesen</span> </a></div></article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/3940" title="Chris Ploier: Salzburger Weihnachtsbüchl"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2009/12/cp01-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2009/12/cp01-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2009/12/cp01-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2009/12/cp01-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/3940" title="Chris Ploier: Salzburger Weihnachtsbüchl" rel="bookmark">
Chris Ploier: Salzburger Weihnachtsbüchl								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/11668" title="Simone Elkeles: Du oder das ganze Leben"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2011/04/silkens-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2011/04/silkens-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2011/04/silkens-180x101.jpg 180w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/11668" title="Simone Elkeles: Du oder das ganze Leben" rel="bookmark">
Simone Elkeles: Du oder das ganze Leben								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/2072" title="Die Welt zu Gast in Salzburg &#8211; Buchpräsentation"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2009/08/buchcover-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2009/08/buchcover-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2009/08/buchcover-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2009/08/buchcover-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/2072" title="Die Welt zu Gast in Salzburg &#8211; Buchpräsentation" rel="bookmark">
Die Welt zu Gast in Salzburg &#8211; Buchpräsentation								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/2662" title="Die Farm der Tiere &#8211; Schauspielhaus Salzburg"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2009/10/farmdertiere1a-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2009/10/farmdertiere1a-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2009/10/farmdertiere1a-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2009/10/farmdertiere1a-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2009/10/farmdertiere1a-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/2662" title="Die Farm der Tiere &#8211; Schauspielhaus Salzburg" rel="bookmark">
Die Farm der Tiere &#8211; Schauspielhaus Salzburg								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/565" title="Beppo Pliem ist tot"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2009/04/beppopliem-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2009/04/beppopliem-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2009/04/beppopliem-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2009/04/beppopliem-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2009/04/beppopliem-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/565" title="Beppo Pliem ist tot" rel="bookmark">
Beppo Pliem ist tot								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/35599" title="Carmen liebt nie lange …"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2015/10/carmen_21-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2015/10/carmen_21-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2015/10/carmen_21-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2015/10/carmen_21-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2015/10/carmen_21-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/35599" title="Carmen liebt nie lange …" rel="bookmark">
Carmen liebt nie lange …								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/103" title="Playback Life &#8211; Schauspielhaus Salzburg"><img width="101" height="67" src="http://dorfzeitung.com/wp-content/uploads/2008/10/playback_life_blog.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt=""/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/103" title="Playback Life &#8211; Schauspielhaus Salzburg" rel="bookmark">
Playback Life &#8211; Schauspielhaus Salzburg								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/5826" title="In Rauris (zu den 40. Literaturtagen)&#8230;"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2010/04/nina_2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2010/04/nina_2-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2010/04/nina_2-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2010/04/nina_2-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2010/04/nina_2-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/5826" title="In Rauris (zu den 40. Literaturtagen)&#8230;" rel="bookmark">
In Rauris (zu den 40. Literaturtagen)&#8230;								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="http://dorfzeitung.com/archive/118" title="Draußen tobt die Dunkelziffer"><img width="106" height="67" src="http://dorfzeitung.com/wp-content/uploads/2008/11/dunkelziffer450.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt=""/> </a></div><h3 class="cp-title-small">
<a href="http://dorfzeitung.com/archive/118" title="Draußen tobt die Dunkelziffer" rel="bookmark">
Draußen tobt die Dunkelziffer								</a>
</h3>
</article>
<hr class="mh-separator"></div></div></aside></div></div><footer class="mh-footer">
<div id="text-7" class="footer-ad-wrap widget_text"> <div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div></div><div class="wrapper-inner clearfix"> <div class="mh-section mh-group footer-widgets"> <div class="mh-col mh-1-3 footer-1"> <div id="newsletterwidgetminimal-2" class="footer-widget widget_newsletterwidgetminimal"><h5 class="widget-title">GRATIS Dorfpost abonnieren</h5><div class="tnp tnp-widget-minimal"><form action="http://dorfzeitung.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe"></form></div></div><div id="linkcat-2" class="footer-widget widget_links"><h5 class="widget-title">Blogroll</h5> <ul class='xoxo blogroll'> <li><a href="https://briefeanleonie.net/" rel="friend co-worker" title="Briefe an Leonie">Briefe an Leonie</a></li> <li><a href="http://www.dorfblog.at/dorfblog/" rel="friend met" title="Notizen zum Nahgeschehen">Dorfblog</a></li> <li><a href="http://hoaxmap.org/" title="Gerüchte überschwemmen des Web. Sehen Sie, woher sie kommen!">HOAXmap &#8211; Neues aus der Gerüchteküche</a></li> <li><a href="http://vielfalten.com" rel="friend met" title="Fortgeschritten Leben jenseits der 50">VielFalten</a></li> </ul></div><div id="linkcat-852" class="footer-widget widget_links"><h5 class="widget-title">Fotografie</h5> <ul class='xoxo blogroll'> <li><a href="http://www.fotografr.de/" title="Ansichten und Tips zur Fotografie">Fotografr</a></li> <li><a href="https://kwerfeldein.de/" title="Der Fotografie-Blog als Online-Mag">kwerfeldein</a></li> <li><a href="http://neunzehn72.de/" title="Fotoblog aus Hamburg">neunzehn72</a></li> </ul></div><div id="text-10" class="footer-widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script></div></div></div><div class="mh-col mh-1-3 footer-2"> <div id="mh_newsdesk_authors-2" class="footer-widget mh_newsdesk_authors"><h5 class="widget-title">Autoren</h5> <ul class="user-widget widget-list row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/karl" title="Artikel von Karl Traintinger"> <img alt='' src='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=64&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/karl" title="Artikel von Karl Traintinger" class="author-name"> Karl Traintinger </a> <p class="uw-data"> ver&ouml;ffentlichte 1027 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/epichler" title="Artikel von Elisabeth Pichler"> <img alt='Elisabeth Pichler' src='http://dorfzeitung.com/wp-content/uploads/2011/04/elipi_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/epichler" title="Artikel von Elisabeth Pichler" class="author-name"> Elisabeth Pichler </a> <p class="uw-data"> ver&ouml;ffentlichte 809 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/redaktion" title="Artikel von Redaktion Dorfzeitung"> <img alt='Redaktion Dorfzeitung' src='http://dorfzeitung.com/wp-content/uploads/2016/05/dorfhahn_600-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/redaktion" title="Artikel von Redaktion Dorfzeitung" class="author-name"> Redaktion Dorfzeitung </a> <p class="uw-data"> ver&ouml;ffentlichte 300 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/seli" title="Artikel von Thomas Selinger"> <img alt='Thomas Selinger' src='http://dorfzeitung.com/wp-content/uploads/2015/12/seli_k-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/seli" title="Artikel von Thomas Selinger" class="author-name"> Thomas Selinger </a> <p class="uw-data"> ver&ouml;ffentlichte 86 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/honzi" title="Artikel von Michael Honzak"> <img alt='Michael Honzak' src='http://dorfzeitung.com/wp-content/uploads/2011/04/honzi_blaetter-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/honzi" title="Artikel von Michael Honzak" class="author-name"> Michael Honzak </a> <p class="uw-data"> ver&ouml;ffentlichte 69 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/spaziergaenger" title="Artikel von Der Spaziergänger"> <img alt='Der Spaziergänger' src='http://dorfzeitung.com/wp-content/uploads/2011/12/Redaktion-Dorfzeitung_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/spaziergaenger" title="Artikel von Der Spaziergänger" class="author-name"> Der Spaziergänger </a> <p class="uw-data"> ver&ouml;ffentlichte 54 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/author/gratzfeld" title="Artikel von Rochus Gratzfeld"> <img alt='Rochus Gratzfeld' src='http://dorfzeitung.com/wp-content/uploads/2017/07/Rochus-Gratzfeld_avatar_1498895583-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="http://dorfzeitung.com/archive/author/gratzfeld" title="Artikel von Rochus Gratzfeld" class="author-name"> Rochus Gratzfeld </a> <p class="uw-data"> ver&ouml;ffentlichte 48 Artikel </p></div></li>			</ul></div></div><div class="mh-col mh-1-3 footer-3"> <div id="mh_newsdesk_comments-2" class="footer-widget mh_newsdesk_comments"><h5 class="widget-title">Neueste Kommentare</h5> <ul class="user-widget widget-list row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/49018#comment-5533" title="Kurt G. Maurer"> <img alt='Kurt G. Maurer' src='http://dorfzeitung.com/wp-content/uploads/2013/07/Chrysanth-Kernöl_avatar_1375019736-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Kurt G. Maurer zu <a href="http://dorfzeitung.com/archive/49018#comment-5533" title="Kurt G. Maurer | Duelle und die Ehre"> Duelle und die Ehre </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/48905#comment-5532" title="Laubfrosch"> <img alt='Laubfrosch' src='http://dorfzeitung.com/wp-content/uploads/2011/04/bleamel250-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Laubfrosch zu <a href="http://dorfzeitung.com/archive/48905#comment-5532" title="Laubfrosch | Salt and the City 2017"> Salt and the City 2017 </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/48905#comment-5531" title="Der Spaziergänger"> <img alt='Der Spaziergänger' src='http://dorfzeitung.com/wp-content/uploads/2011/12/Redaktion-Dorfzeitung_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Der Spaziergänger zu <a href="http://dorfzeitung.com/archive/48905#comment-5531" title="Der Spaziergänger | Salt and the City 2017"> Salt and the City 2017 </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="http://dorfzeitung.com/archive/48805#comment-5520" title="Rudolf Gmeinbauer"> <img alt='' src='http://0.gravatar.com/avatar/05178719598c74575980f1bb46b631f2?s=64&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/05178719598c74575980f1bb46b631f2?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Rudolf Gmeinbauer zu <a href="http://dorfzeitung.com/archive/48805#comment-5520" title="Rudolf Gmeinbauer | <strong>blurred</strong> FOTOKOLLEKTIV"> <strong>blurred</strong> FOTOKOLLEKTIV </a></div></li>        	</ul></div><div id="meta-3" class="footer-widget widget_meta"><h5 class="widget-title">Dorfkanzlei</h5> <ul> <li><a href="http://dorfzeitung.com/wp-admin/">Administration</a></li> <li><a href="http://dorfzeitung.com/abmelden?_wpnonce=5b75faafc9">Abmelden</a></li> <li><a href="http://dorfzeitung.com/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li> <li><a href="http://dorfzeitung.com/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li> <li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul></div><div id="text-8" class="footer-widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" title="Bloggerei.de"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de"/></a>
<a target="_blank" href="http://blog.liste24.at"><img src="http://blog.liste24.at/extern/blogcatalogue.gif" border=0 alt="Blogverzeichnis"/></a>
<noscript>
<a href="http://www.blogtraffic.de"><img src="http://www.blogtraffic.de/track/track.php?uid=23311" border="0" alt=""/></a>
</noscript>
<a href="http://www.bloggeramt.de" title="Blog" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0;" alt="Blogverzeichnis"/></a>
<script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script></div></div></div></div></div><div class="footer-bottom"> <div class="wrapper-inner clearfix"> <nav class="footer-nav clearfix"> <div class="menu-navigation-fusszeile-container"><ul id="menu-navigation-fusszeile" class="menu"><li id="menu-item-38383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38383"><a href="http://dorfzeitung.com/sitemap">Sitemap</a></li> <li id="menu-item-38384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38384"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li> <li id="menu-item-38394" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38394"><a href="http://dorfzeitung.com/archiv">Archiv</a></li> </ul></div></nav>
<div class="copyright-wrap"> <p class="copyright"> Copyright 2017 by Dorfzeitung.com </p></div></div></div></footer>
<div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #3f3f3f;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a></div></div><script>var gadwpUAEventsData={"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"dorfzeitung.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};</script>
<script>var related_posts_js_options={"post_heading":"h4"};</script>
<script>var cnArgs={"ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};</script>
<script>var photocrati_ajax={"url":"http:\/\/dorfzeitung.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/dorfzeitung.com","wp_site_url":"http:\/\/dorfzeitung.com","wp_root_url":"http:\/\/dorfzeitung.com","wp_plugins_url":"http:\/\/dorfzeitung.com\/wp-content\/plugins","wp_content_url":"http:\/\/dorfzeitung.com\/wp-content","wp_includes_url":"http:\/\/dorfzeitung.com\/wp-includes\/","ngg_param_slug":"nggallery"};</script>
<script>var photocrati_image_protection_global={"enabled":"1"};</script>
<script>var zoom_instagram_widget={"client_id":"193024499.955bdb2.b1b664501d59484782224e2a51d6c7ef"};</script>
<script>var _EPYT_={"ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","security":"45f8e0fc32","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/dorfzeitung.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/dorfzeitung.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};</script>
<script>var nextgen_lightbox_settings={"static_path":"http:\/\/dorfzeitung.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_and_wp_images"};</script>
<script>var nplModalSettings={"style":"","background_color":"","sidebar_background_color":"","sidebar_button_color":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","sidebar_button_background":"","icon_color":"","icon_background_enabled":"0","icon_background_rounded":"1","icon_background":"","padding":"0","padding_unit":"px","image_crop":"true","image_pan":"0","enable_fullscreen":"0","enable_comments":"1","display_comments":"0","enable_sharing":"1","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","display_cart":0,"transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"1","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"http:\/\/dorfzeitung.com\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"http:\/\/dorfzeitung.com","protect_images":true,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};</script>
<script>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script>var cptch_vars={"nonce":"f533db46f7","ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","enlarge":"","is_la_pro":"","time_limit":"120"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1505674345index.js' type="text/javascript"></script>
<script type='text/javascript' src='//dorfzeitung.com/wp-content/cache/wpfc-minified/17c007546048c2b28826e077373c0b75/1507618835index.js'></script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/d6184872f4df8a05d457813e5313f3aa/1506795982index.js' type="text/javascript"></script>
<script language="Javascript">
<script defer type="text/javascript" src="http://www.blogtraffic.de/track/trackit.php?uid=23311"></script>
<script defer src='//dorfzeitung.com/wp-content/cache/wpfc-minified/007f2c5790b0757e73b26d07c2b7bfab/1506665757index.js' type="text/javascript"></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'9365062',post:'49033',tz:'2',srv:'dorfzeitung.com'} ]);
_stq.push([ 'clickTrackerInit', '9365062', '49033' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dorfzeitung.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.35434794425964 seconds, on 10-10-17 20:35:16 -->