<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dorfzeitung.com/xmlrpc.php" />
<title>FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM &#8211; Dorfzeitung.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung.com &raquo; Feed" href="http://dorfzeitung.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung.com &raquo; Kommentar-Feed" href="http://dorfzeitung.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung.com &raquo; FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM Kommentar-Feed" href="http://dorfzeitung.com/archives/43685/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dorfzeitung.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://dorfzeitung.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://dorfzeitung.com/wp-content/plugins/captcha-pro/css/front_end_style.css?ver=pro-4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dorfzeitung.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://dorfzeitung.com/wp-content/plugins/captcha-pro/css/desktop_style.css?ver=pro-4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://dorfzeitung.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://dorfzeitung.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='http://dorfzeitung.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/style.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://dorfzeitung.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://dorfzeitung.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='http://dorfzeitung.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=20150202' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://dorfzeitung.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/dorfzeitung.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/dorfzeitung.com","wp_site_url":"http:\/\/dorfzeitung.com","wp_root_url":"http:\/\/dorfzeitung.com","wp_plugins_url":"http:\/\/dorfzeitung.com\/wp-content\/plugins","wp_content_url":"http:\/\/dorfzeitung.com\/wp-content","wp_includes_url":"http:\/\/dorfzeitung.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/galleria/static/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/pressure.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoom_instagram_widget = {"client_id":"193024499.955bdb2.b1b664501d59484782224e2a51d6c7ef"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=20150415'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://dorfzeitung.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dorfzeitung.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dorfzeitung.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='„Alice – Anatomie einer Suche“' href='http://dorfzeitung.com/archives/43682' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://dorfzeitung.com/archives/43685" />
<link rel='shortlink' href='http://dorfzeitung.com/?p=43685' />
<link rel="alternate" type="application/json+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchives%2F43685" />
<link rel="alternate" type="text/xml+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchives%2F43685&#038;format=xml" />

<link rel="stylesheet" href="http://dorfzeitung.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- <meta name="NextGEN" version="2.1.77" /> -->

<!--
This site is protected by WP-CopyRightPro
Copyright 2010  Wp-CopyRightPro, IN  (http://wp-copyrightpro.com/)
-->


<!-- EVITAR CLICK DERECHO-->
<script language="Javascript">
<!-- Begin
document.oncontextmenu = function(){return false}
// End -->
</script>

<!-- SELECCION DE TEXTO-->
<script type="text/javascript">
// IE Evitar seleccion de texto
document.onselectstart=function(){
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password")
return false
else return true;
};

// FIREFOX Evitar seleccion de texto
if (window.sidebar){
document.onmousedown=function(e){
var obj=e.target;
if (obj.tagName.toUpperCase() == "INPUT" || obj.tagName.toUpperCase() == "TEXTAREA" || obj.tagName.toUpperCase() == "PASSWORD")
return true;
/*else if (obj.tagName=="BUTTON"){
return true;
}*/
else
return false;
}
}
// End -->
</script>


<!-- EVITAR IFRAME-->
<script type="text/javascript" language="JavaScript1.1">
<!--// evito que se cargue en otro frame
if (parent.frames.length > 0) top.location.replace(document.location);
//-->
</script>


<!-- EVITAR DRAG AND DROP-->
<script language="Javascript">
<!--// Begin
document.ondragstart = function(){return false}
//-->
</script>
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #7a7a7a; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #7a7a7a; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #7a7a7a; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #cccccc; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #cccccc; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #595956; }
    	    				.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #595956; }
			.social-nav a { color: #595956; }
    	    				.footer-widgets .widget-title { background: #595956; }
    	    		</style>
    <!--[if lt IE 9]>
<script src="http://dorfzeitung.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 14px; font-size: 0.875rem; }
</style>
<link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" />
<meta name="msapplication-TileImage" content="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" />

<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('dorfzeitung.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('dorfzeitung.com') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58112220-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<link rel='stylesheet' id='ngg_pro_horizontal_filmstrip_theme_css-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_horizontal_filmstrip/static/theme/galleria.nextgen_pro_horizontal_filmstrip.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='ngg-pro-add-to-cart-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_ecommerce/static/add_to_cart.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://dorfzeitung.com/wp-content/ngg_styles/nggallery.css?ver=2.1.77' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-43685 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-dorfkanzlei-container"><ul id="menu-dorfkanzlei" class="menu"><li id="menu-item-16349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16349"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li>
<li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="http://dorfzeitung.com/impressum">Impressum</a></li>
<li id="menu-item-16348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16348"><a href="http://dorfzeitung.com/redaktionsteam">Redaktion</a></li>
<li id="menu-item-16345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16345"><a href="http://dorfzeitung.com/der-dorfplatz">Der Dorfplatz</a>
<ul class="sub-menu">
	<li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="http://dorfzeitung.com/der-dorfplatz/dorfschreiber">Dorfschreiber</a></li>
	<li id="menu-item-20125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20125"><a href="http://dorfzeitung.com/der-dorfplatz/dorfgredat">Dorfgredat</a></li>
	<li id="menu-item-20124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20124"><a href="http://dorfzeitung.com/der-dorfplatz/about">Der Spaziergänger</a></li>
	<li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16346"><a href="http://dorfzeitung.com/der-dorfplatz/leserbriefe">Leserbriefe</a></li>
</ul>
</li>
<li id="menu-item-36706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36706"><a href="http://dorfzeitung.com/sitemap">Dorf.Archiv</a></li>
<li id="menu-item-31356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31356"><a href="http://dorfzeitung.com/der-dorfplatz/gratisabo-dorfpost">Gratisabo Dorfpost</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-menue-container"><ul id="menu-social-icons-menue" class="menu"><li id="menu-item-38385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38385"><a target="_blank" href="https://www.facebook.com/redaktion.dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-38386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38386"><a target="_blank" href="https://twitter.com/Dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-38387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38387"><a target="_blank" href="https://www.pinterest.com/dorfzeitung/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-38388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38388"><a target="_blank" href="http://dorfzeitung.com/feed"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Feed</span></a></li>
<li id="menu-item-38389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38389"><a target="_blank" href="https://www.youtube.com/user/DorfzeitungSBG"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-38390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38390"><a target="_blank" href="https://www.instagram.com/dorf.zeitung.bild/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://dorfzeitung.com/" title="Dorfzeitung.com" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://dorfzeitung.com/wp-content/uploads/2016/06/DZ-Logo-01.jpg" height="90" width="332" alt="Dorfzeitung.com" />
</div>
</a>
		</div>
		<aside id="text-4" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/12/Werbung-728x90.jpg" width="728" height="90"/></a></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-zeitungsrubriken-container"><ul id="menu-zeitungsrubriken" class="menu"><li id="menu-item-38382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38382"><a href="http://dorfzeitung.com/">Home</a></li>
<li id="menu-item-16336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16336"><a href="http://dorfzeitung.com/archives/category/schleppnetz">Schleppnetz</a></li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16338"><a href="http://dorfzeitung.com/archives/category/menschen">Menschen</a></li>
<li id="menu-item-38393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38393"><a href="#">Dorf.Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-16335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16335"><a href="http://dorfzeitung.com/archives/category/buhne">Bühne</a></li>
	<li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://dorfzeitung.com/archives/category/bildende_kunst">Bildende Kunst</a></li>
	<li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="http://dorfzeitung.com/archives/category/musik">Musik</a></li>
	<li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16339"><a href="http://dorfzeitung.com/archives/category/buecher">Bücher</a>
	<ul class="sub-menu">
		<li id="menu-item-41829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41829"><a href="http://dorfzeitung.com/archives/tag/kinderbuch">Kinderbücher</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19331"><a href="http://dorfzeitung.com/archives/category/naturraum">LebensRaum</a></li>
<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16337"><a href="http://dorfzeitung.com/archives/category/cartoon">Cartoon</a></li>
<li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19332"><a href="http://dorfzeitung.com/archives/category/fotomanium">FOTOMANIUM</a></li>
<li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="http://dorfzeitung.com/archives/category/dorfschlaraff">Dorfschlaraff</a></li>
<li id="menu-item-32131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32131"><a href="http://dorfzeitung.com/archives/tag/nahversorger">Nahversorger</a></li>
<li id="menu-item-38832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38832"><a href="http://dorfzeitung.com/archives/category/dorfschreiber">Dorfschreiber</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Druckfrisch		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43633" title="Neue Töne in der Mozartwoche">
					<span class="ticker-item-date">14. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Neue Töne in der Mozartwoche</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43522" title="„Terror“ – SCHULDIG oder NICHT SCHULDIG?">
					<span class="ticker-item-date">12. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Terror“ – SCHULDIG oder NICHT SCHULDIG?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43512" title="„Salzburg träumt“ &#8211; Fantasien einer gelingenden Integration">
					<span class="ticker-item-date">8. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Salzburg träumt“ &#8211; Fantasien einer gelingenden Integration</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43475" title="„Schlag sie tot“ – bitterböses Puppentheater">
					<span class="ticker-item-date">3. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Schlag sie tot“ – bitterböses Puppentheater</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43414" title="„Wut“ – Götter im Schlachthof">
					<span class="ticker-item-date">27. Januar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Wut“ – Götter im Schlachthof</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43418" title="Oskar Feifar: Zwergenaufstand">
					<span class="ticker-item-date">27. Januar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Oskar Feifar: Zwergenaufstand</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43364" title="Komm, süsser Erfolg – der Traum vom großen Glück">
					<span class="ticker-item-date">20. Januar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Komm, süsser Erfolg – der Traum vom großen Glück</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43848" title="Fälschungssichere Kunst">
					<span class="ticker-item-date">19. Januar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fälschungssichere Kunst</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43352" title="Das grüne AlbumWiener Reise durch die Steiermark">
					<span class="ticker-item-date">14. Januar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Das grüne Album<br>Wiener Reise durch die Steiermark</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43337" title="Ines Eberl: Salzburger Totentanz">
					<span class="ticker-item-date">13. Januar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ines Eberl: Salzburger Totentanz</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://dorfzeitung.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com/archives/category/allgemein" itemprop="url"><span itemprop="title">Aktuell</span></a></span></nav>
<article id="post-43685" class="post-43685 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-konzert tag-unikum">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM		</h1>
		<div class="entry-tags clearfix"><span>Themen:</span><a href="http://dorfzeitung.com/archives/tag/konzert" rel="tag">Konzert</a><a href="http://dorfzeitung.com/archives/tag/unikum" rel="tag">Unikum</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="http://dorfzeitung.com/archives/author/redaktion">Redaktion Dorfzeitung</a></span>
<span class="entry-meta-date updated">18. Februar 2017</span>
</p>
	<div class="entry-content clearfix">
		<p><strong>Einmal jährlich treffen sich 6 Musiker, die das ganze Jahr über in unterschiedlichsten Formationen spielen, zu einem Konzert im UNIKUM in Laufen. Das kleine Lokal von Walter und Jasmin Ostermayer ist dann wie jedes Jahr zum Bersten voll. Ja, und da darf es auch laut sein.<br />
</strong></p>
<p><em><span style="color: #999999;"><img class="size-full wp-image-36037 alignleft" src="http://dorfzeitung.com/wp-content/uploads/2015/11/KTraintinger_73x79.jpg" alt="" width="73" height="79"/>Von Karl Traintinger</span></em></p>
<p>Als Zuhörer hatte man das Gefühl, da spielten gestern Freunde für Freunde. Zuerst wurde gegessen und getrunken und dann ging musikalisch die Post ab. Es gab Funkmusik vom Feinsten.</p>
<p>Bei den einzelnen Titeln wurde mitgesungen, zum Tanzen war einfach kein Platz mehr.&nbsp; Gespielt wurden Titel, die man kennt: &#8222;Ain&#8217;t No Mountain High Enough&#8220;, &#8222;Where Do We Go From Here?&#8220;, &#8222;Return Of The Mack&#8220;, &#8222;Easy Lover&#8220;, &#8222;Eye To Eye&#8220;, &#8222;Sugar Free&#8220;, &#8222;Whirlpool &amp; Crazy&#8220; und &#8222;Play That Funky Music&#8220;, um nur einige Beispiele zu nennen.</p>
<p>Werner Müller meint in seinem Facebook Kommentar zum Konzert: &#8222;War ein Hammer Gig&#8220;. Dem kann ich mich vollinhaltlich anschließen und es gibt nichts, das den Abend im UNIKUM besser beschreiben könnte!</p>
<p><strong>FUNK@LOSOPHIE im Unikum</strong></p>
<p>Astrid Wirtenberger + Toby Heinz &#8211; Vocals<br />
Charles Leiner &#8211; Keys<br />
Martin Kursawe &#8211; Guitar<br />
Csaba Schmitz &#8211; Drums<br />
Diet Kastrowsky &#8211; Bass</p>
<p><div class="ngg-galleria-parent nextgen_pro_horizontal_filmstrip"
     data-id="5c95471d0916793a2417197bcc427afc"
     id="displayed_gallery_5c95471d0916793a2417197bcc427afc">
	<div class="ngg-galleria"></div>

    <div class="ngg-galleria-offscreen-seo-wrapper">
                    <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_01.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_01.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_01.JPG"
               data-image-id="6810"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_01.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_01.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_02.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_02.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_02.JPG"
               data-image-id="6811"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_02.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_02.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_03.JPG"
               title=""
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_03.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_03.JPG"
               data-image-id="6812"
               data-title="Unikum"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_03.JPG' media=''>
<img title="Unikum" alt="Unikum" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_03.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_04.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_04.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_04.JPG"
               data-image-id="6813"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_04.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_04.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_05.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_05.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_05.JPG"
               data-image-id="6814"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_05.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_05.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_06.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_06.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_06.JPG"
               data-image-id="6815"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_06.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_06.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_07.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_07.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_07.JPG"
               data-image-id="6816"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_07.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_07.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_08.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_08.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_08.JPG"
               data-image-id="6817"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_08.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_08.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_09.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_09.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_09.JPG"
               data-image-id="6818"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_09.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_09.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_10.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_10.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_10.JPG"
               data-image-id="6819"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_10.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_10.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_11.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_11.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_11.JPG"
               data-image-id="6820"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_11.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_11.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_12.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_12.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_12.JPG"
               data-image-id="6821"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_12.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_12.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_13.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_13.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_13.JPG"
               data-image-id="6822"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_13.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_13.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_14.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_14.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_14.JPG"
               data-image-id="6823"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_14.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_14.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_15.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_15.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_15.JPG"
               data-image-id="6824"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_15.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_15.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_16.jpg"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_16.jpg"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_16.jpg"
               data-image-id="6825"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_16.jpg' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_16.jpg"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_17.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_17.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_17.JPG"
               data-image-id="6826"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_17.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_17.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_18.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_18.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_18.JPG"
               data-image-id="6827"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_18.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_18.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_19.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_19.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_19.JPG"
               data-image-id="6828"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_19.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_19.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_20.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_20.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_20.JPG"
               data-image-id="6829"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_20.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_20.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_21.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_21.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_21.JPG"
               data-image-id="6830"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_21.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_21.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_22.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_22.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_22.JPG"
               data-image-id="6831"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_22.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_22.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_24.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_24.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_24.JPG"
               data-image-id="6832"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_24.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_24.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_25.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_25.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_25.JPG"
               data-image-id="6833"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_25.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_25.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_26.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_26.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_26.JPG"
               data-image-id="6834"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_26.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_26.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_27.JPG"
               title=""
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_27.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_27.JPG"
               data-image-id="6835"
               data-title="UNIFUNK_27"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_27.JPG' media=''>
<img title="UNIFUNK_27" alt="UNIFUNK_27" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_27.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_29.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_29.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_29.JPG"
               data-image-id="6836"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_29.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_29.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_30.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_30.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_30.JPG"
               data-image-id="6837"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_30.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_30.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_31.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_31.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_31.JPG"
               data-image-id="6838"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_31.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_31.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_32.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_32.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_32.JPG"
               data-image-id="6839"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_32.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_32.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_33.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_33.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_33.JPG"
               data-image-id="6840"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_33.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_33.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_35.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_35.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_35.JPG"
               data-image-id="6841"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_35.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_35.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_36.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_36.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_36.JPG"
               data-image-id="6842"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_36.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_36.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_37.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_37.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_37.JPG"
               data-image-id="6843"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_37.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_37.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_38.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_38.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_38.JPG"
               data-image-id="6844"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_38.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_38.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_39.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_39.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_39.JPG"
               data-image-id="6845"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_39.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_39.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_40.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_40.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_40.JPG"
               data-image-id="6846"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_40.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_40.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_41.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_41.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_41.JPG"
               data-image-id="6847"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_41.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_41.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_42.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_42.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_42.JPG"
               data-image-id="6848"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_42.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_42.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_43.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_43.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_43.JPG"
               data-image-id="6849"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_43.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_43.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_44.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_44.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_44.JPG"
               data-image-id="6850"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_44.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_44.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_45.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_45.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_45.JPG"
               data-image-id="6851"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_45.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_45.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_46.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_46.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_46.JPG"
               data-image-id="6852"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_46.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_46.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_47.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_47.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_47.JPG"
               data-image-id="6853"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_47.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_47.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_48.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_48.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_48.JPG"
               data-image-id="6854"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_48.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_48.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_49.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_49.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_49.JPG"
               data-image-id="6855"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_49.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_49.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_50.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_50.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_50.JPG"
               data-image-id="6856"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_50.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_50.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_51.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_51.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_51.JPG"
               data-image-id="6857"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_51.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_51.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_52.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_52.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_52.JPG"
               data-image-id="6858"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_52.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_52.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_53.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_53.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_53.JPG"
               data-image-id="6859"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_53.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_53.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_54.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_54.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_54.JPG"
               data-image-id="6860"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_54.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_54.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_55.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_55.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_55.JPG"
               data-image-id="6861"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_55.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_55.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_56.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_56.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_56.JPG"
               data-image-id="6862"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_56.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_56.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_57.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_57.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_57.JPG"
               data-image-id="6863"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_57.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_57.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_58.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_58.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_58.JPG"
               data-image-id="6864"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_58.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_58.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_59.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_59.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_59.JPG"
               data-image-id="6865"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_59.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_59.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_60.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_60.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_60.JPG"
               data-image-id="6866"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_60.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_60.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_61.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_61.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_61.JPG"
               data-image-id="6867"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_61.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_61.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_62.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_62.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_62.JPG"
               data-image-id="6868"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_62.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_62.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_63.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_63.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_63.JPG"
               data-image-id="6869"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_63.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_63.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_64.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_64.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_64.JPG"
               data-image-id="6870"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_64.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_64.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_65.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_65.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_65.JPG"
               data-image-id="6871"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_65.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_65.JPG"/>
</picture>            </a>
                        <a href="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_66.JPG"
               title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-src="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_66.JPG"
               data-thumbnail="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/thumbs/thumbs_UNIFUNK_66.JPG"
               data-image-id="6872"
               data-title="FUNK@SOLOSOPHY im UNIKUM Laufen"
               data-description="FUNK@SOLOSOPHY im UNIKUM Laufen"
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-ngg-protect="1">
                <picture>
	
<source srcset='http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_66.JPG' media=''>
<img title="FUNK@SOLOSOPHY im UNIKUM Laufen" alt="FUNK@SOLOSOPHY im UNIKUM Laufen" width="1000" height="667" style="max-width:1000px;max-height:667px" srcset="http://dorfzeitung.com/wp-content/gallery/2017_musik_unikum_funk/UNIFUNK_66.JPG"/>
</picture>            </a>
                </div>
</div>
<div class='ngg-trigger-buttons'>
<i class='fa ngg-trigger nextgen_pro_lightbox fa-share-square' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc'></i>
<i class='fa ngg-trigger nextgen_pro_lightbox fa-comment' data-nplmodal-gallery-id='5c95471d0916793a2417197bcc427afc' data-nplmodal-show-comments='1'></i>
</div><strong>INFOS:</strong><br />
<a href="http://www.funkalosophy.at/">Funk@losophy im WEB</a><br />
Die Dorfzeitung war auch 2015 und 2016 im UNIKUM dabei:<br />
<a href="http://dorfzeitung.com/archives/30759">Funk@losophy im UNIKUM 2015</a><br />
<a href="http://dorfzeitung.com/archives/36593">Funk@losophy im UNIKUM 2016</a></p>
<div class="pdfprnt-bottom-right"><a href="http://dorfzeitung.com/archives/43685?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/pdf.png" alt="image_pdf" title="View PDF"/></a><a href="http://dorfzeitung.com/archives/43685?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/print.gif" alt="image_print" title="Print Content" /></a></div>	</div>
	<div id="text-6" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div>
		</div></article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://dorfzeitung.com/archives/43685&t=FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM -&url=http://dorfzeitung.com/archives/43685', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://dorfzeitung.com/archives/43685&media=http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00.jpg&description=FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://dorfzeitung.com/archives/43685', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://dorfzeitung.com/archives/43682" rel="prev"><i class="fa fa-chevron-left"></i>Vorheriger Artikel</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>&Auml;hnliche Artikel</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-2339 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-dorflplatz tag-konzert">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/2339" title="Aniada a Noar &#8211; Brechelbad Seeham"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2009/09/aniada-a-noar-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2009/09/aniada-a-noar-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2009/09/aniada-a-noar-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2009/09/aniada-a-noar-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2009/09/aniada-a-noar-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/musik" rel="category tag">Musik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/2339" title="Aniada a Noar &#8211; Brechelbad Seeham" rel="bookmark">
			Aniada a Noar &#8211; Brechelbad Seeham		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-20951 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-konzert">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/20951" title="SalzARt Festival 2013 Musik von Michael Haydn – Abba 99  – Quadro Nuevo und …"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2013/03/25-Jahre-PLE-44-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2013/03/25-Jahre-PLE-44-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2013/03/25-Jahre-PLE-44-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2013/03/25-Jahre-PLE-44-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2013/03/25-Jahre-PLE-44-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/news" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/20951" title="SalzARt Festival 2013 Musik von Michael Haydn – Abba 99  – Quadro Nuevo und …" rel="bookmark">
			<strong>SalzARt Festival 2013</strong> Musik von Michael Haydn – Abba 99  – Quadro Nuevo und …		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-23355 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-konzert">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/23355" title="White Noise Oberndorf:Mostar Akustik"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2013/09/bm_00-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2013/09/bm_00-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2013/09/bm_00-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2013/09/bm_00-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2013/09/bm_00-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2013/09/bm_00-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/musik" rel="category tag">Musik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/23355" title="White Noise Oberndorf:Mostar Akustik" rel="bookmark">
			White Noise Oberndorf:<br><strong>Mostar Akustik</strong>		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-10395 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-konzert tag-oval">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/10395" title="Kraut und Ruabn &#8211; Querschläger im OVAL"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2011/02/quer_02-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2011/02/quer_02-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2011/02/quer_02-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2011/02/quer_02-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2011/02/quer_02-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/musik" rel="category tag">Musik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/10395" title="Kraut und Ruabn &#8211; Querschläger im OVAL" rel="bookmark">
			Kraut und Ruabn &#8211; Querschläger im OVAL		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/43685#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://dorfzeitung.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea  id="420c6763bf"  name="96416cc422"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "707bb76d2ce8bc8c8dcfb25af769771c" );document.getElementById("420c6763bf").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_94");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_94" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_94">
					<span class="cptch_span"><span class="cptch_img "><img src="data: image/png;base64,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" alt="image"/></span></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_94" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">4</span>
					<input type="hidden" name="cptch_result" value="Onc=" />
					<input type="hidden" name="cptch_time" value="1487514622" />
					<input type="hidden" name="cptch_form" value="general" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='43685' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='checkbox' name='cr_gbc_form_id' id='cr_gbc_form_id' value='129561' style='width:20px' />Newsletter abonnieren (Jederzeit wieder abbestellbar)			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="cool_tag_cloud-2" class="sb-widget clearfix widget_cool_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="cool-tag-cloud"><div class="ctcdefault"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href='http://dorfzeitung.com/archives/tag/argekultur' class='tag-link-105 tag-link-position-1' title='66 Themen' style='font-size: 10px;'>ARGEkultur</a><a href='http://dorfzeitung.com/archives/tag/ausstellung' class='tag-link-656 tag-link-position-2' title='81 Themen' style='font-size: 10px;'>Ausstellung</a><a href='http://dorfzeitung.com/archives/tag/dorflplatz' class='tag-link-108 tag-link-position-3' title='83 Themen' style='font-size: 10px;'>Dorfplatz</a><a href='http://dorfzeitung.com/archives/tag/feinspitz' class='tag-link-74 tag-link-position-4' title='132 Themen' style='font-size: 10px;'>Feinspitz</a><a href='http://dorfzeitung.com/archives/tag/foto' class='tag-link-114 tag-link-position-5' title='109 Themen' style='font-size: 10px;'>Foto</a><a href='http://dorfzeitung.com/archives/tag/bucher' class='tag-link-111 tag-link-position-6' title='171 Themen' style='font-size: 10px;'>Für Sie gelesen</a><a href='http://dorfzeitung.com/archives/tag/honzi' class='tag-link-655 tag-link-position-7' title='239 Themen' style='font-size: 10px;'>Honzi</a><a href='http://dorfzeitung.com/archives/tag/kleines-theater' class='tag-link-107 tag-link-position-8' title='95 Themen' style='font-size: 10px;'>Kleines Theater</a><a href='http://dorfzeitung.com/archives/tag/konzert' class='tag-link-109 tag-link-position-9' title='82 Themen' style='font-size: 10px;'>Konzert</a><a href='http://dorfzeitung.com/archives/tag/laientheater' class='tag-link-121 tag-link-position-10' title='90 Themen' style='font-size: 10px;'>Laientheater</a><a href='http://dorfzeitung.com/archives/tag/landleben' class='tag-link-180 tag-link-position-11' title='107 Themen' style='font-size: 10px;'>LandLeben</a><a href='http://dorfzeitung.com/archives/tag/lebensraum' class='tag-link-167 tag-link-position-12' title='211 Themen' style='font-size: 10px;'>LEBENSRAUM</a><a href='http://dorfzeitung.com/archives/tag/politik' class='tag-link-136 tag-link-position-13' title='234 Themen' style='font-size: 10px;'>POLITIK</a><a href='http://dorfzeitung.com/archives/tag/salzburger-landestheater' class='tag-link-103 tag-link-position-14' title='205 Themen' style='font-size: 10px;'>Salzburger Landestheater</a><a href='http://dorfzeitung.com/archives/tag/schauspielhaus' class='tag-link-27 tag-link-position-15' title='134 Themen' style='font-size: 10px;'>SCHAUSPIELHAUS</a><a href='http://dorfzeitung.com/archives/tag/seli' class='tag-link-661 tag-link-position-16' title='74 Themen' style='font-size: 10px;'>seli</a><a href='http://dorfzeitung.com/archives/tag/stadtleben' class='tag-link-47 tag-link-position-17' title='69 Themen' style='font-size: 10px;'>Stadtleben</a><a href='http://dorfzeitung.com/archives/tag/standpunkt' class='tag-link-106 tag-link-position-18' title='159 Themen' style='font-size: 10px;'>Standpunkt</a><a href='http://dorfzeitung.com/archives/tag/text-werk' class='tag-link-118 tag-link-position-19' title='72 Themen' style='font-size: 10px;'>text.werk</a><a href='http://dorfzeitung.com/archives/tag/offentlicher-raum' class='tag-link-133 tag-link-position-20' title='54 Themen' style='font-size: 10px;'>Öffentlicher Raum</a></div></div></div></div></div><div id="mh_newsdesk_facebook_page-3" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Folge uns bei Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/redaktion.dorfzeitung" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-2" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>KulturRaum</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://dorfzeitung.com/archives/43418" title="Oskar Feifar: Zwergenaufstand"><img width="373" height="210" src="http://dorfzeitung.com/wp-content/uploads/2017/01/zwerg01-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/01/zwerg01-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/01/zwerg01-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/01/zwerg01-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/01/zwerg01-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
														<h3 class="cp-title-xl">
								<a href="http://dorfzeitung.com/archives/43418" title="Oskar Feifar: Zwergenaufstand" rel="bookmark">
									Oskar Feifar: Zwergenaufstand								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>So ein Zirkus! 150 Jahre Tratschen. Das muss gefeiert werden! Die Vorbereitungen laufen auf Hochtouren und wie bestellt kommt ein Wanderzirkus in den Ort. Alles scheint perfekt, bis ein Unwetter losbricht und alles gehörig durcheinanderwürfelt. </p>
											<a class="button" href="http://dorfzeitung.com/archives/43418">
				<span>Weiterlesen</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43364" title="Komm, süsser Erfolg – der Traum vom großen Glück"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/01/2017kommsuessererfolg10t-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/01/2017kommsuessererfolg10t-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/01/2017kommsuessererfolg10t-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/01/2017kommsuessererfolg10t-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/01/2017kommsuessererfolg10t-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43364" title="Komm, süsser Erfolg – der Traum vom großen Glück" rel="bookmark">
									Komm, süsser Erfolg – der Traum vom großen Glück								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43848" title="Fälschungssichere Kunst"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/02/AI7A25271200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/02/AI7A25271200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/02/AI7A25271200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/02/AI7A25271200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/02/AI7A25271200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/02/AI7A25271200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43848" title="Fälschungssichere Kunst" rel="bookmark">
									Fälschungssichere Kunst								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43352" title="Das grüne AlbumWiener Reise durch die Steiermark"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/01/Buchcover_Dasgruenealbum_1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43352" title="Das grüne AlbumWiener Reise durch die Steiermark" rel="bookmark">
									Das grüne Album<br>Wiener Reise durch die Steiermark								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43337" title="Ines Eberl: Salzburger Totentanz"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/01/salzburger_totentanz_t-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/01/salzburger_totentanz_t-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/01/salzburger_totentanz_t-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/01/salzburger_totentanz_t-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/01/salzburger_totentanz_t-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/01/salzburger_totentanz_t-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43337" title="Ines Eberl: Salzburger Totentanz" rel="bookmark">
									Ines Eberl: Salzburger Totentanz								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43152" title="„Ein seltsames Paar“ – ein Komödienklassiker im Schauspielhaus Salzburg"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2016/12/ein-seltsames-paar1_1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2016/12/ein-seltsames-paar1_1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2016/12/ein-seltsames-paar1_1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2016/12/ein-seltsames-paar1_1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2016/12/ein-seltsames-paar1_1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2016/12/ein-seltsames-paar1_1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43152" title="„Ein seltsames Paar“ – ein Komödienklassiker im Schauspielhaus Salzburg" rel="bookmark">
									„Ein seltsames Paar“ – ein Komödienklassiker im Schauspielhaus Salzburg								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_youtube-2" class="sb-widget clearfix mh_newsdesk_youtube"><h4 class="widget-title"><span>Featured Video</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/ZVDk20JJ6Xo?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="text-7" class="footer-ad-wrap widget_text">			<div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div>
		</div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="linkcat-2" class="footer-widget widget_links"><h5 class="widget-title">Blogroll</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dorfblog.at/dorfblog/" rel="friend met" title="Notizen zum Nahgeschehen">Dorfblog</a></li>
<li><a href="http://geschmeidigekoestlichkeiten.at/" rel="friend met" title="Der Blog für Menschen mit Kau- und/oder Schluckstörungen">Geschmeidige Köstlichkeiten</a></li>
<li><a href="http://hoaxmap.org/" title="Gerüchte überschwemmen des Web. Sehen Sie, woher sie kommen!">HOAXmap &#8211; Neues aus der Gerüchteküche</a></li>
<li><a href="http://www.natuerlich-hausgemacht.at/" rel="acquaintance met" title="Anke Eder. Ich bin leidenschaftliche Köchin, Gartenfee und Ernährungstrainerin.">Natürlich Hausgemacht</a></li>
<li><a href="http://vielfalten.com" rel="friend met" title="Fortgeschritten Leben jenseits der 50">VielFalten</a></li>

	</ul>
</div>
<div id="linkcat-852" class="footer-widget widget_links"><h5 class="widget-title">Fotografie</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fotografr.de/" title="Ansichten und Tips zur Fotografie">Fotografr</a></li>
<li><a href="https://kwerfeldein.de/" title="Der Fotografie-Blog als Online-Mag">kwerfeldein</a></li>
<li><a href="http://neunzehn72.de/" title="Fotoblog aus Hamburg">neunzehn72</a></li>

	</ul>
</div>
<div id="text-10" class="footer-widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script></div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="mh_newsdesk_authors-2" class="footer-widget mh_newsdesk_authors"><h5 class="widget-title">Autoren</h5>			<ul class="user-widget widget-list row clearfix">						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/karl" title="Artikel von Karl Traintinger">
									<img alt='' src='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=64&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/karl" title="Artikel von Karl Traintinger" class="author-name">
									Karl Traintinger								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 1037 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/epichler" title="Artikel von Elisabeth Pichler">
									<img alt='Elisabeth Pichler' src='http://dorfzeitung.com/wp-content/uploads/2011/04/elipi_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/epichler" title="Artikel von Elisabeth Pichler" class="author-name">
									Elisabeth Pichler								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 765 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/redaktion" title="Artikel von Redaktion Dorfzeitung">
									<img alt='Redaktion Dorfzeitung' src='http://dorfzeitung.com/wp-content/uploads/2016/05/dorfhahn_600-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/redaktion" title="Artikel von Redaktion Dorfzeitung" class="author-name">
									Redaktion Dorfzeitung								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 254 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/seli" title="Artikel von Thomas Selinger">
									<img alt='Thomas Selinger' src='http://dorfzeitung.com/wp-content/uploads/2015/12/seli_k-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/seli" title="Artikel von Thomas Selinger" class="author-name">
									Thomas Selinger								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 55 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/honzi" title="Artikel von Honzi">
									<img alt='Honzi' src='http://dorfzeitung.com/wp-content/uploads/2011/04/honzi_blaetter-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/honzi" title="Artikel von Honzi" class="author-name">
									Honzi								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 53 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/spaziergaenger" title="Artikel von Der Spaziergänger">
									<img alt='Der Spaziergänger' src='http://dorfzeitung.com/wp-content/uploads/2011/12/Redaktion-Dorfzeitung_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/spaziergaenger" title="Artikel von Der Spaziergänger" class="author-name">
									Der Spaziergänger								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 51 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/gratzfeld" title="Artikel von Rochus Gratzfeld">
									<img alt='' src='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=64&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/gratzfeld" title="Artikel von Rochus Gratzfeld" class="author-name">
									Rochus Gratzfeld								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 41 Artikel								</p>
							</div>
						</li>			</ul></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="mh_newsdesk_comments-2" class="footer-widget mh_newsdesk_comments"><h5 class="widget-title">Neueste Kommentare</h5>	   		<ul class="user-widget widget-list row clearfix">	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/43631#comment-2250" title="Stanislaus Pschemisl">
			   						<img alt='Stanislaus Pschemisl' src='http://dorfzeitung.com/wp-content/uploads/2011/07/stani-64x64.gif' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Stanislaus Pschemisl zu 				   				<a href="http://dorfzeitung.com/archives/43631#comment-2250" title="Stanislaus Pschemisl | „Mr. Pilks Irrenhaus“ – Schwachsinn aus Überzeugung">
					   				„Mr. Pilks Irrenhaus“ – Schwachsinn aus Überzeugung					   			</a>
					   		</div>
					   	</li>	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/43619#comment-2249" title="Stanislaus Pschemisl">
			   						<img alt='Stanislaus Pschemisl' src='http://dorfzeitung.com/wp-content/uploads/2011/07/stani-64x64.gif' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Stanislaus Pschemisl zu 				   				<a href="http://dorfzeitung.com/archives/43619#comment-2249" title="Stanislaus Pschemisl | Weidmannsheil, irgendwie?">
					   				Weidmannsheil, irgendwie?					   			</a>
					   		</div>
					   	</li>	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/43464#comment-2215" title="Kurt G. Maurer">
			   						<img alt='Kurt G. Maurer' src='http://dorfzeitung.com/wp-content/uploads/2013/07/Chrysanth-Kernöl_avatar_1375019736-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Kurt G. Maurer zu 				   				<a href="http://dorfzeitung.com/archives/43464#comment-2215" title="Kurt G. Maurer | Eine heikle Person">
					   				Eine heikle Person					   			</a>
					   		</div>
					   	</li>	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/43352#comment-2185" title="Poseidon">
			   						<img alt='Poseidon' src='http://dorfzeitung.com/wp-content/uploads/2011/04/fisch250-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Poseidon zu 				   				<a href="http://dorfzeitung.com/archives/43352#comment-2185" title="Poseidon | Das grüne Album<br>Wiener Reise durch die Steiermark">
					   				Das grüne Album<br>Wiener Reise durch die Steiermark					   			</a>
					   		</div>
					   	</li>        	</ul></div><div id="meta-3" class="footer-widget widget_meta"><h5 class="widget-title">Dorfkanzlei</h5>			<ul>
			<li><a href="http://dorfzeitung.com/registrieren">Registrieren</a></li>			<li><a href="http://dorfzeitung.com/login">Anmelden</a></li>
			<li><a href="http://dorfzeitung.com/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://dorfzeitung.com/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div><div id="text-8" class="footer-widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" title="Bloggerei.de"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de" /></a>
<a target="_blank" href="http://blog.liste24.at"><img src="http://blog.liste24.at/extern/blogcatalogue.gif" border=0 alt="Blogverzeichnis"/></a>
<script type="text/javascript" src="http://www.blogtraffic.de/track/trackit.php?uid=23311"></script>
<noscript>
<a href="http://www.blogtraffic.de"><img src="http://www.blogtraffic.de/track/track.php?uid=23311" border="0" alt="" /></a>
</noscript>
<a href="http://www.bloggeramt.de" title="Blog" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0;" alt="Blogverzeichnis" /></a>
</div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-navigation-fusszeile-container"><ul id="menu-navigation-fusszeile" class="menu"><li id="menu-item-38383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38383"><a href="http://dorfzeitung.com/sitemap">Sitemap</a></li>
<li id="menu-item-38384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38384"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li>
<li id="menu-item-38394" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38394"><a href="http://dorfzeitung.com/archiv">Archiv</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2016 by Dorfzeitung.com				</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.77'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nplModalSettings = {"router_slug":"gallery","icon_color":"","icon_background_enabled":"0","icon_background_rounded":"1","icon_background":"","overlay_icon_color":"","sidebar_button_color":"","sidebar_button_background":"","carousel_text_color":"","background_color":"","sidebar_background_color":"","carousel_background_color":"","image_pan":"0","interaction_pause":"1","enable_routing":"1","enable_sharing":"1","enable_comments":"1","display_comments":"0","display_cart":0,"display_captions":"0","display_carousel":"1","enable_twitter_cards":"0","twitter_username":"","localize_limit":"100","transition_speed":"0.4","slideshow_speed":"5","style":"","transition_effect":"slide","touch_transition_effect":"slide","image_crop":"true","padding":"0","padding_unit":"px","facebook_app_id":"","enable_fullscreen":0,"is_front_page":0,"share_url":"http:\/\/dorfzeitung.com\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"http:\/\/dorfzeitung.com","protect_images":true,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/velocity.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/parsesrcset.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.min.js?ver=2.1.77'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.0'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/galleria/static/ngg_galleria.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_horizontal_filmstrip/static/theme/galleria.nextgen_pro_horizontal_filmstrip.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_picturefill/static/picturefill.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_ecommerce/static/nplmodal_overrides.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_album/static/jquery.dotdotdot-1.5.7-packed.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_captions/static/captions.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_add_to_cart_templates = {"add_to_cart":"<h2>Add To Cart <span class=\"fa fa-shopping-cart\"><\/span><\/h2>\n<div class='nggpl-cart_summary'>\n    <a href='#' class='nggpl-cart_count'><\/a>\n    <span class='nggpl-cart_total'><\/span>\n<\/div>\n\n<div class='nggpl-sidebar-thumbnail'><img id='nggpl-sidebar-thumbnail-img' src=\"\"\/><\/div>\n\n<hr\/>\n\n<div id='nggpl-items_for_sale'>\n    <div class='nggpl-pricelist_source_accordion' class='accordion'>\n        <h3>Prints & Products<\/h3><div class='nggpl-source_contents' id='ngg_manual_pricelist'><\/div><h3><span id='ngg_digital_downloads_header'>Digital Downloads<\/span><\/h3><div class='nggpl-source_contents' id='ngg_digital_downloads'><\/div>    <\/div>\n    <input class='nggpl-button' type='button' id='ngg_update_cart_btn' value='Update Cart'\/>\n    <input class='nggpl-button' type='button' id='ngg_checkout_btn' value='View Cart \/ Checkout'\/>\n<\/div>\n<div id='nggpl-not_for_sale'>\n    Sorry, this image is not currently for sale.<\/div>","add_to_cart_item":"<td class='nggpl-quantity_field'>\n    <input type='number' value='0' min='0'\/>\n<\/td>\n<td class='nggpl-description_field'><\/td>\n<td class='nggpl-price_field'><\/td>\n<td class='nggpl-total_field'><\/td>","add_to_cart_items":"<thead>\n<tr>\n    <th class='nggpl-quantity_field'>Quantity<\/th>\n    <th class='nggpl-description_field'>Beschreibung<\/th>\n    <th class='nggpl-price_field'>Price<\/th>\n    <th class='nggpl-total_field'>Total<\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<\/tbody>"};
var ngg_cart_i18n = {"add_to_cart":"Add To Cart","qty_add_desc":"Change quantities to update your cart.","checkout":"View Cart \/ Checkout","not_for_sale":"This image is not for sale","quantity":"Quantity","description":"Description","price":"Price","total":"Total","update_cart":"Update Cart","nggpl_toggle_sidebar":"Toggle cart sidebar","nggpl_cart_updated":"Your cart has been updated","coupon_error":"Invalid coupon"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_ecommerce/static/lightbox_overrides.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_ecommerce/static/sprintf.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Ngg_Pro_Cart_Settings = {"currency_format":"%.2f<i class='fa fa-eur'><\/i>","checkout_url":"http:\/\/dorfzeitung.com\/funk-in-yo-face-funklosophy-im-unikum"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_ecommerce/static/cart.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_proofing_settings = {"active_color":"#ffff00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_proofing/static/lightbox_overrides.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"77eb4e6c04","ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","enlarge":"0","is_la_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/captcha-pro/js/front_end_script.js?ver=4.7.2'></script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #3f3f3f;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a>
				</div>
			</div></body>
</html>