<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dorfzeitung.com/xmlrpc.php" />
<title>Peter Beck: Korrosion &#8211; Dorfzeitung.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung.com &raquo; Feed" href="http://dorfzeitung.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung.com &raquo; Kommentar-Feed" href="http://dorfzeitung.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung.com &raquo; Peter Beck: Korrosion Kommentar-Feed" href="http://dorfzeitung.com/archives/44092/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dorfzeitung.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://dorfzeitung.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://dorfzeitung.com/wp-content/plugins/captcha-pro/css/front_end_style.css?ver=pro-4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dorfzeitung.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://dorfzeitung.com/wp-content/plugins/captcha-pro/css/desktop_style.css?ver=pro-4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://dorfzeitung.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://dorfzeitung.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='http://dorfzeitung.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/style.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://dorfzeitung.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://dorfzeitung.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='http://dorfzeitung.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=20150202' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://dorfzeitung.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/dorfzeitung.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/dorfzeitung.com","wp_site_url":"http:\/\/dorfzeitung.com","wp_root_url":"http:\/\/dorfzeitung.com","wp_plugins_url":"http:\/\/dorfzeitung.com\/wp-content\/plugins","wp_content_url":"http:\/\/dorfzeitung.com\/wp-content","wp_includes_url":"http:\/\/dorfzeitung.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/galleria/static/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/pressure.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoom_instagram_widget = {"client_id":"193024499.955bdb2.b1b664501d59484782224e2a51d6c7ef"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=20150415'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://dorfzeitung.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dorfzeitung.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dorfzeitung.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zu Besuch in Assmannshausen am Rhein' href='http://dorfzeitung.com/archives/44037' />
<link rel='next' title='„Töchter des Jihad“ – eine szenisch-dokumentarische Collage' href='http://dorfzeitung.com/archives/44084' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://dorfzeitung.com/archives/44092" />
<link rel='shortlink' href='http://dorfzeitung.com/?p=44092' />
<link rel="alternate" type="application/json+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchives%2F44092" />
<link rel="alternate" type="text/xml+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchives%2F44092&#038;format=xml" />

<link rel="stylesheet" href="http://dorfzeitung.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->

<!--
This site is protected by WP-CopyRightPro
Copyright 2010  Wp-CopyRightPro, IN  (http://wp-copyrightpro.com/)
-->


<!-- EVITAR CLICK DERECHO-->
<script language="Javascript">
<!-- Begin
document.oncontextmenu = function(){return false}
// End -->
</script>

<!-- SELECCION DE TEXTO-->
<script type="text/javascript">
// IE Evitar seleccion de texto
document.onselectstart=function(){
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password")
return false
else return true;
};

// FIREFOX Evitar seleccion de texto
if (window.sidebar){
document.onmousedown=function(e){
var obj=e.target;
if (obj.tagName.toUpperCase() == "INPUT" || obj.tagName.toUpperCase() == "TEXTAREA" || obj.tagName.toUpperCase() == "PASSWORD")
return true;
/*else if (obj.tagName=="BUTTON"){
return true;
}*/
else
return false;
}
}
// End -->
</script>


<!-- EVITAR IFRAME-->
<script type="text/javascript" language="JavaScript1.1">
<!--// evito que se cargue en otro frame
if (parent.frames.length > 0) top.location.replace(document.location);
//-->
</script>


<!-- EVITAR DRAG AND DROP-->
<script language="Javascript">
<!--// Begin
document.ondragstart = function(){return false}
//-->
</script>
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #7a7a7a; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #7a7a7a; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #7a7a7a; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #cccccc; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #cccccc; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #595956; }
    	    				.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #595956; }
			.social-nav a { color: #595956; }
    	    				.footer-widgets .widget-title { background: #595956; }
    	    		</style>
    <!--[if lt IE 9]>
<script src="http://dorfzeitung.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 14px; font-size: 0.875rem; }
</style>
<link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" />
<meta name="msapplication-TileImage" content="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('dorfzeitung.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('dorfzeitung.com') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58112220-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body class="post-template-default single single-post postid-44092 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-dorfkanzlei-container"><ul id="menu-dorfkanzlei" class="menu"><li id="menu-item-16349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16349"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li>
<li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="http://dorfzeitung.com/impressum">Impressum</a></li>
<li id="menu-item-16348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16348"><a href="http://dorfzeitung.com/redaktionsteam">Redaktion</a></li>
<li id="menu-item-16345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16345"><a href="http://dorfzeitung.com/der-dorfplatz">Der Dorfplatz</a>
<ul class="sub-menu">
	<li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="http://dorfzeitung.com/der-dorfplatz/dorfschreiber">Dorfschreiber</a></li>
	<li id="menu-item-20125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20125"><a href="http://dorfzeitung.com/der-dorfplatz/dorfgredat">Dorfgredat</a></li>
	<li id="menu-item-20124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20124"><a href="http://dorfzeitung.com/der-dorfplatz/about">Der Spaziergänger</a></li>
	<li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16346"><a href="http://dorfzeitung.com/der-dorfplatz/leserbriefe">Leserbriefe</a></li>
</ul>
</li>
<li id="menu-item-36706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36706"><a href="http://dorfzeitung.com/sitemap">Dorf.Archiv</a></li>
<li id="menu-item-31356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31356"><a href="http://dorfzeitung.com/der-dorfplatz/gratisabo-dorfpost">Gratisabo Dorfpost</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-menue-container"><ul id="menu-social-icons-menue" class="menu"><li id="menu-item-38385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38385"><a target="_blank" href="https://www.facebook.com/redaktion.dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-38386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38386"><a target="_blank" href="https://twitter.com/Dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-38387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38387"><a target="_blank" href="https://www.pinterest.com/dorfzeitung/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-38388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38388"><a target="_blank" href="http://dorfzeitung.com/feed"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Feed</span></a></li>
<li id="menu-item-38389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38389"><a target="_blank" href="https://www.youtube.com/user/DorfzeitungSBG"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-38390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38390"><a target="_blank" href="https://www.instagram.com/dorf.zeitung.bild/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://dorfzeitung.com/" title="Dorfzeitung.com" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://dorfzeitung.com/wp-content/uploads/2016/06/DZ-Logo-01.jpg" height="90" width="332" alt="Dorfzeitung.com" />
</div>
</a>
		</div>
		<aside id="text-4" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/12/Werbung-728x90.jpg" width="728" height="90"/></a></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-zeitungsrubriken-container"><ul id="menu-zeitungsrubriken" class="menu"><li id="menu-item-38382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38382"><a href="http://dorfzeitung.com/">Home</a></li>
<li id="menu-item-16336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16336"><a href="http://dorfzeitung.com/archives/category/schleppnetz">Schleppnetz</a></li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16338"><a href="http://dorfzeitung.com/archives/category/menschen">Menschen</a></li>
<li id="menu-item-38393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38393"><a href="#">Dorf.Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-16335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16335"><a href="http://dorfzeitung.com/archives/category/buhne">Bühne</a></li>
	<li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://dorfzeitung.com/archives/category/bildende_kunst">Bildende Kunst</a></li>
	<li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="http://dorfzeitung.com/archives/category/musik">Musik</a></li>
	<li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16339"><a href="http://dorfzeitung.com/archives/category/buecher">Bücher</a>
	<ul class="sub-menu">
		<li id="menu-item-41829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41829"><a href="http://dorfzeitung.com/archives/tag/kinderbuch">Kinderbücher</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19331"><a href="http://dorfzeitung.com/archives/category/naturraum">LebensRaum</a></li>
<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16337"><a href="http://dorfzeitung.com/archives/category/cartoon">Cartoon</a></li>
<li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19332"><a href="http://dorfzeitung.com/archives/category/fotomanium">FOTOMANIUM</a></li>
<li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="http://dorfzeitung.com/archives/category/dorfschlaraff">Dorfschlaraff</a></li>
<li id="menu-item-32131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32131"><a href="http://dorfzeitung.com/archives/tag/nahversorger">Nahversorger</a></li>
<li id="menu-item-38832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38832"><a href="http://dorfzeitung.com/archives/category/dorfschreiber">Dorfschreiber</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Druckfrisch		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44092" title="Peter Beck: Korrosion">
					<span class="ticker-item-date">18. März 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Peter Beck: Korrosion</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43984" title="Claudia Rossbacher: Steirerpakt">
					<span class="ticker-item-date">8. März 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Claudia Rossbacher: Steirerpakt</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43956" title="„Lupus in fabula“ – Requiem für einen Vater">
					<span class="ticker-item-date">4. März 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Lupus in fabula“ – Requiem für einen Vater</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43914" title="Biedermann und die Brandstifter – zum Löschen zu spät">
					<span class="ticker-item-date">26. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Biedermann und die Brandstifter – zum Löschen zu spät</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43897" title="„Wie es euch gefällt“ – auch der Wald ist Bühne">
					<span class="ticker-item-date">24. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Wie es euch gefällt“ – auch der Wald ist Bühne</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43893" title="„Muss es heute Nacht sein?“ &#8211; eine stürmische Liebeskomödie">
					<span class="ticker-item-date">24. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Muss es heute Nacht sein?“ &#8211; eine stürmische Liebeskomödie</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43685" title="FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM">
					<span class="ticker-item-date">18. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43682" title="„Alice – Anatomie einer Suche“">
					<span class="ticker-item-date">17. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Alice – Anatomie einer Suche“</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43633" title="Neue Töne in der Mozartwoche">
					<span class="ticker-item-date">14. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Neue Töne in der Mozartwoche</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/43522" title="„Terror“ – SCHULDIG oder NICHT SCHULDIG?">
					<span class="ticker-item-date">12. Februar 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Terror“ – SCHULDIG oder NICHT SCHULDIG?</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://dorfzeitung.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com/archives/category/buecher" itemprop="url"><span itemprop="title">Bücher</span></a></span></nav>
<article id="post-44092" class="post-44092 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-bucher">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Peter Beck: Korrosion		</h1>
		<div class="entry-tags clearfix"><span>Themen:</span><a href="http://dorfzeitung.com/archives/tag/bucher" rel="tag">Für Sie gelesen</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="http://dorfzeitung.com/archives/author/rebecca">Rebecca Schönleitner</a></span>
<span class="entry-meta-date updated">18. März 2017</span>
</p>
	<div class="entry-content clearfix">
		<p><strong><img class="alignleft wp-image-44096" src="http://dorfzeitung.com/wp-content/uploads/2017/03/Beck_Korrosion-494x750.jpg" alt="" height="539" width="355" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/Beck_Korrosion-494x750.jpg 494w, http://dorfzeitung.com/wp-content/uploads/2017/03/Beck_Korrosion-99x150.jpg 99w, http://dorfzeitung.com/wp-content/uploads/2017/03/Beck_Korrosion-231x350.jpg 231w, http://dorfzeitung.com/wp-content/uploads/2017/03/Beck_Korrosion-768x1166.jpg 768w, http://dorfzeitung.com/wp-content/uploads/2017/03/Beck_Korrosion.jpg 778w" sizes="(max-width: 355px) 100vw, 355px" />Autor:</strong> Peter Beck<br />
<strong>Titel:</strong> Korrosion &#8211; Thriller<br />
<strong>ISBN: </strong>978-3-7408-0040-6<br />
<strong>Erstausgabe:</strong> 2017<br />
<strong>Verlag:</strong> Emons Verlag GmbH</p>
<p><strong>Klappentext:<br />
</strong>Tote Kunden sind schlecht fürs Geschäft. Eine vereinsamte alte Frau wird an Weihnachten erschlagen. Sie hinterlässt nicht nur ein Millionenerbe, sondern auch eine bittere Anklage: Eines ihrer Kinder soll für den Tod ihres Mannes verantwortlich sein. Tom Winter, wortkarger Sicherheitschef ihrer Bank, reist um die halbe Welt, um die drei Nachkommen aufzustöbern – und gerät in ein verstörendes Geflecht aus Missbrauch, Ausbeutung und Rache.</p>
<p><img class="alignleft size-full wp-image-43402" src="http://dorfzeitung.com/wp-content/uploads/2017/01/RebeccaSE01k_S.jpg" alt="" height="105" width="85"/><strong>Rezension von <a href="http://dorfzeitung.com/redaktionsteam/rebecca-schoenleitner">Rebecca Schönleitner</a><br />
</strong>Tom Winter, Privatermittler einer renommierten Bank, soll den Verbleib einer alten treuen Kundin, die zum vereinbarten Termin nicht erschienen ist, herausfinden. Was er findet ist die Leiche der Dame, offensichtlich in einem Ritualmord erschlagen und erstochen. Die letzte Bestimmung der Toten ist die Findung des Mörders ihres vor Jahrzehnten verbrutzelten Ehemanns.<br />
Winter, eigentlich im Krankenstand nach einem Lawinenunfall, reist um die halbe Welt und beißt sich in dem Fall fest.</p>
<p>Lügen, Intrigen, Machenschaften, Missbrauch, Drogen und Rache – was hat mit alldem der sudanesische Flüchtling Tijo Obado, dessen menschenunwürdigen Fluchtweg wir als Zwischenhandlung immer mitverfolgen dürfen, zu tun?</p>
<p>Der Autor schaffte es von der ersten Seite an mich zu fesseln. Immer wieder führt er mich in die Irre, zum Schluss löst sich der Fall absolut logisch – aber auch sehr überraschend auf.<br />
Das Buch ist den „vielen namenlosen Flüchtlingen“ gewidmet und macht sehr nachdenklich. Es ist nicht nur ein Thriller, sondern auch eine Aufforderung an uns alle, verantwortungsvoll mit anderen Menschen umzugehen.</p>
<p>Ich freue mich schon auf weitere Fälle mit Tom Winter und kann dieses Buch jedem, der gerne niveauvolle Spannung liebt wärmstens empfehlen.</p>
<div class="pdfprnt-bottom-right"><a href="http://dorfzeitung.com/archives/44092?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/pdf.png" alt="image_pdf" title="View PDF"/></a><a href="http://dorfzeitung.com/archives/44092?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/print.gif" alt="image_print" title="Print Content" /></a></div>	</div>
	<div id="text-6" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div>
		</div></article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://dorfzeitung.com/archives/44092&t=Peter Beck: Korrosion', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Peter Beck: Korrosion -&url=http://dorfzeitung.com/archives/44092', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://dorfzeitung.com/archives/44092&media=http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200.jpg&description=Peter Beck: Korrosion', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://dorfzeitung.com/archives/44092', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://dorfzeitung.com/archives/44037" rel="prev"><i class="fa fa-chevron-left"></i>Vorheriger Artikel</a></li>
<li class="post-nav-next">
<a href="http://dorfzeitung.com/archives/44084" rel="next">N&auml;chster Artikel<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>&Auml;hnliche Artikel</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-3290 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-bucher">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/3290" title="Friedrich Lepperdinger: Die braune Trommel"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2009/11/Cover_Braune_Trommel-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2009/11/Cover_Braune_Trommel-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2009/11/Cover_Braune_Trommel-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2009/11/Cover_Braune_Trommel-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/musik" rel="category tag">Musik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/3290" title="Friedrich Lepperdinger: Die braune Trommel" rel="bookmark">
			Friedrich Lepperdinger: Die braune Trommel		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-34046 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-bucher">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/34046" title="Standl/ Bremer: Die schönsten Rennradtouren in Europa"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2015/06/rad01-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2015/06/rad01-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2015/06/rad01-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2015/06/rad01-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/buecher" rel="category tag">Bücher</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/34046" title="Standl/ Bremer: Die schönsten Rennradtouren in Europa" rel="bookmark">
			Standl/ Bremer: Die schönsten Rennradtouren in Europa		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-14789 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-bucher">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/14789" title="Georg Bydlinski: Warten auf Gustav"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2011/11/gustavw-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2011/11/gustavw-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2011/11/gustavw-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2011/11/gustavw-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2011/11/gustavw-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/buecher" rel="category tag">Bücher</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/14789" title="Georg Bydlinski: Warten auf Gustav" rel="bookmark">
			Georg Bydlinski: Warten auf Gustav		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-22803 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-bucher">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/22803" title="Christine Hlatky,  Michael Hlatky: Bergwandern mit Hund"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2013/09/bergwandern_mit_hund_2-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2013/09/bergwandern_mit_hund_2-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2013/09/bergwandern_mit_hund_2-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2013/09/bergwandern_mit_hund_2-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2013/09/bergwandern_mit_hund_2-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2013/09/bergwandern_mit_hund_2-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/buecher" rel="category tag">Bücher</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/22803" title="Christine Hlatky,  Michael Hlatky: Bergwandern mit Hund" rel="bookmark">
			Christine Hlatky,  Michael Hlatky: Bergwandern mit Hund		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Peter Beck: Korrosion"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/44092#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://dorfzeitung.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea  id="3f1ff783f5"  name="66356c7cc0"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8e6c42634dd015b27e6131b10231dfd5" );document.getElementById("3f1ff783f5").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_98");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_98" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_98"><span class="cptch_span"><span class="cptch_img "><img src="data: image/png;base64,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" alt="image"/></span></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_98" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">12</span>
					<input type="hidden" name="cptch_result" value="By4=" /><input type="hidden" name="cptch_time" value="1490013681" />
					<input type="hidden" name="cptch_form" value="general" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='44092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='checkbox' name='cr_gbc_form_id' id='cr_gbc_form_id' value='129561' style='width:20px' />Newsletter abonnieren (Jederzeit wieder abbestellbar)			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="cool_tag_cloud-2" class="sb-widget clearfix widget_cool_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="cool-tag-cloud"><div class="ctcdefault"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href='http://dorfzeitung.com/archives/tag/argekultur' class='tag-link-105 tag-link-position-1' title='67 Themen' style='font-size: 10px;'>ARGEkultur</a><a href='http://dorfzeitung.com/archives/tag/ausstellung' class='tag-link-656 tag-link-position-2' title='81 Themen' style='font-size: 10px;'>Ausstellung</a><a href='http://dorfzeitung.com/archives/tag/dorflplatz' class='tag-link-108 tag-link-position-3' title='83 Themen' style='font-size: 10px;'>Dorfplatz</a><a href='http://dorfzeitung.com/archives/tag/feinspitz' class='tag-link-74 tag-link-position-4' title='132 Themen' style='font-size: 10px;'>Feinspitz</a><a href='http://dorfzeitung.com/archives/tag/foto' class='tag-link-114 tag-link-position-5' title='111 Themen' style='font-size: 10px;'>Foto</a><a href='http://dorfzeitung.com/archives/tag/bucher' class='tag-link-111 tag-link-position-6' title='173 Themen' style='font-size: 10px;'>Für Sie gelesen</a><a href='http://dorfzeitung.com/archives/tag/honzi' class='tag-link-655 tag-link-position-7' title='239 Themen' style='font-size: 10px;'>Honzi</a><a href='http://dorfzeitung.com/archives/tag/kleines-theater' class='tag-link-107 tag-link-position-8' title='98 Themen' style='font-size: 10px;'>Kleines Theater</a><a href='http://dorfzeitung.com/archives/tag/konzert' class='tag-link-109 tag-link-position-9' title='82 Themen' style='font-size: 10px;'>Konzert</a><a href='http://dorfzeitung.com/archives/tag/laientheater' class='tag-link-121 tag-link-position-10' title='90 Themen' style='font-size: 10px;'>Laientheater</a><a href='http://dorfzeitung.com/archives/tag/landleben' class='tag-link-180 tag-link-position-11' title='108 Themen' style='font-size: 10px;'>LandLeben</a><a href='http://dorfzeitung.com/archives/tag/lebensraum' class='tag-link-167 tag-link-position-12' title='212 Themen' style='font-size: 10px;'>LEBENSRAUM</a><a href='http://dorfzeitung.com/archives/tag/politik' class='tag-link-136 tag-link-position-13' title='236 Themen' style='font-size: 10px;'>POLITIK</a><a href='http://dorfzeitung.com/archives/tag/salzburger-landestheater' class='tag-link-103 tag-link-position-14' title='206 Themen' style='font-size: 10px;'>Salzburger Landestheater</a><a href='http://dorfzeitung.com/archives/tag/schauspielhaus' class='tag-link-27 tag-link-position-15' title='135 Themen' style='font-size: 10px;'>SCHAUSPIELHAUS</a><a href='http://dorfzeitung.com/archives/tag/seli' class='tag-link-661 tag-link-position-16' title='76 Themen' style='font-size: 10px;'>seli</a><a href='http://dorfzeitung.com/archives/tag/stadtleben' class='tag-link-47 tag-link-position-17' title='69 Themen' style='font-size: 10px;'>Stadtleben</a><a href='http://dorfzeitung.com/archives/tag/standpunkt' class='tag-link-106 tag-link-position-18' title='159 Themen' style='font-size: 10px;'>Standpunkt</a><a href='http://dorfzeitung.com/archives/tag/text-werk' class='tag-link-118 tag-link-position-19' title='74 Themen' style='font-size: 10px;'>text.werk</a><a href='http://dorfzeitung.com/archives/tag/offentlicher-raum' class='tag-link-133 tag-link-position-20' title='54 Themen' style='font-size: 10px;'>Öffentlicher Raum</a></div></div></div></div></div><div id="mh_newsdesk_facebook_page-3" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Folge uns bei Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/redaktion.dorfzeitung" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-2" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>KulturRaum</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://dorfzeitung.com/archives/43893" title="„Muss es heute Nacht sein?“ &#8211; eine stürmische Liebeskomödie"><img width="373" height="210" src="http://dorfzeitung.com/wp-content/uploads/2017/02/brandstaedtermilewski_esheutenachtsein_3-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/02/brandstaedtermilewski_esheutenachtsein_3-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/02/brandstaedtermilewski_esheutenachtsein_3-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/02/brandstaedtermilewski_esheutenachtsein_3-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/02/brandstaedtermilewski_esheutenachtsein_3-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/02/brandstaedtermilewski_esheutenachtsein_3-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
														<h3 class="cp-title-xl">
								<a href="http://dorfzeitung.com/archives/43893" title="„Muss es heute Nacht sein?“ &#8211; eine stürmische Liebeskomödie" rel="bookmark">
									„Muss es heute Nacht sein?“ &#8211; eine stürmische Liebeskomödie								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Terrence McNallys 1987 uraufgeführtes Zwei-Personen-Stück „Frankie and Johnny in the Clair de Lune“ wurde 1991 mit Michelle Pfeiffer und Al Pacino in den Hauptrollen verfilmt. Im Kleinen Theater liefern sich Judith Brandstätter als Frankie und Jurek Milewski als Johnny heftige Wortgefechte, in denen sich alles um die Liebe dreht.</p>
											<a class="button" href="http://dorfzeitung.com/archives/43893">
				<span>Weiterlesen</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43685" title="FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-150x82.jpg 150w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-350x192.jpg 350w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-768x421.jpg 768w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-750x411.jpg 750w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/02/UNIFUNK_00.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43685" title="FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM" rel="bookmark">
									FUNK IN YO FACE! FUNK@LOSOPHY im UNIKUM								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43682" title="„Alice – Anatomie einer Suche“"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200-150x82.jpg 150w, http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200-350x192.jpg 350w, http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200-768x422.jpg 768w, http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200-750x412.jpg 750w, http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/02/2017-02-09-Arge-Alice-Michael_Groeßinger-IMG0265_1200.jpg 954w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43682" title="„Alice – Anatomie einer Suche“" rel="bookmark">
									„Alice – Anatomie einer Suche“								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43633" title="Neue Töne in der Mozartwoche"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200-150x85.jpg 150w, http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200-350x199.jpg 350w, http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200-768x437.jpg 768w, http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200-750x427.jpg 750w, http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/02/OENM_Credit_Andreas_Hechenberger_Markus_Sepperer1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43633" title="Neue Töne in der Mozartwoche" rel="bookmark">
									Neue Töne in der Mozartwoche								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43522" title="„Terror“ – SCHULDIG oder NICHT SCHULDIG?"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/02/1486138386_13_ensemble1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/02/1486138386_13_ensemble1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/02/1486138386_13_ensemble1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/02/1486138386_13_ensemble1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/02/1486138386_13_ensemble1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/02/1486138386_13_ensemble1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43522" title="„Terror“ – SCHULDIG oder NICHT SCHULDIG?" rel="bookmark">
									„Terror“ – SCHULDIG oder NICHT SCHULDIG?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43512" title="„Salzburg träumt“ &#8211; Fantasien einer gelingenden Integration"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/02/arge1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/02/arge1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/02/arge1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/02/arge1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/02/arge1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/02/arge1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43512" title="„Salzburg träumt“ &#8211; Fantasien einer gelingenden Integration" rel="bookmark">
									„Salzburg träumt“ &#8211; Fantasien einer gelingenden Integration								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_youtube-2" class="sb-widget clearfix mh_newsdesk_youtube"><h4 class="widget-title"><span>Featured Video</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/ZVDk20JJ6Xo?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="text-7" class="footer-ad-wrap widget_text">			<div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div>
		</div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="linkcat-2" class="footer-widget widget_links"><h5 class="widget-title">Blogroll</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dorfblog.at/dorfblog/" rel="friend met" title="Notizen zum Nahgeschehen">Dorfblog</a></li>
<li><a href="http://geschmeidigekoestlichkeiten.at/" rel="friend met" title="Der Blog für Menschen mit Kau- und/oder Schluckstörungen">Geschmeidige Köstlichkeiten</a></li>
<li><a href="http://hoaxmap.org/" title="Gerüchte überschwemmen des Web. Sehen Sie, woher sie kommen!">HOAXmap &#8211; Neues aus der Gerüchteküche</a></li>
<li><a href="http://www.natuerlich-hausgemacht.at/" rel="acquaintance met" title="Anke Eder. Ich bin leidenschaftliche Köchin, Gartenfee und Ernährungstrainerin.">Natürlich Hausgemacht</a></li>
<li><a href="http://vielfalten.com" rel="friend met" title="Fortgeschritten Leben jenseits der 50">VielFalten</a></li>

	</ul>
</div>
<div id="linkcat-852" class="footer-widget widget_links"><h5 class="widget-title">Fotografie</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fotografr.de/" title="Ansichten und Tips zur Fotografie">Fotografr</a></li>
<li><a href="https://kwerfeldein.de/" title="Der Fotografie-Blog als Online-Mag">kwerfeldein</a></li>
<li><a href="http://neunzehn72.de/" title="Fotoblog aus Hamburg">neunzehn72</a></li>

	</ul>
</div>
<div id="text-10" class="footer-widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script></div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="mh_newsdesk_authors-2" class="footer-widget mh_newsdesk_authors"><h5 class="widget-title">Autoren</h5>			<ul class="user-widget widget-list row clearfix">						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/karl" title="Artikel von Karl Traintinger">
									<img alt='' src='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=64&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/karl" title="Artikel von Karl Traintinger" class="author-name">
									Karl Traintinger								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 1037 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/epichler" title="Artikel von Elisabeth Pichler">
									<img alt='Elisabeth Pichler' src='http://dorfzeitung.com/wp-content/uploads/2011/04/elipi_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/epichler" title="Artikel von Elisabeth Pichler" class="author-name">
									Elisabeth Pichler								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 773 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/redaktion" title="Artikel von Redaktion Dorfzeitung">
									<img alt='Redaktion Dorfzeitung' src='http://dorfzeitung.com/wp-content/uploads/2016/05/dorfhahn_600-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/redaktion" title="Artikel von Redaktion Dorfzeitung" class="author-name">
									Redaktion Dorfzeitung								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 255 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/seli" title="Artikel von Thomas Selinger">
									<img alt='Thomas Selinger' src='http://dorfzeitung.com/wp-content/uploads/2015/12/seli_k-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/seli" title="Artikel von Thomas Selinger" class="author-name">
									Thomas Selinger								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 57 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/honzi" title="Artikel von Honzi">
									<img alt='Honzi' src='http://dorfzeitung.com/wp-content/uploads/2011/04/honzi_blaetter-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/honzi" title="Artikel von Honzi" class="author-name">
									Honzi								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 54 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/spaziergaenger" title="Artikel von Der Spaziergänger">
									<img alt='Der Spaziergänger' src='http://dorfzeitung.com/wp-content/uploads/2011/12/Redaktion-Dorfzeitung_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/spaziergaenger" title="Artikel von Der Spaziergänger" class="author-name">
									Der Spaziergänger								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 51 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/gratzfeld" title="Artikel von Rochus Gratzfeld">
									<img alt='' src='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=64&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/gratzfeld" title="Artikel von Rochus Gratzfeld" class="author-name">
									Rochus Gratzfeld								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 43 Artikel								</p>
							</div>
						</li>			</ul></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="mh_newsdesk_comments-2" class="footer-widget mh_newsdesk_comments"><h5 class="widget-title">Neueste Kommentare</h5>	   		<ul class="user-widget widget-list row clearfix">	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/42373#comment-2284" title="Karl Traintinger">
			   						<img alt='' src='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=64&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Karl Traintinger zu 				   				<a href="http://dorfzeitung.com/archives/42373#comment-2284" title="Karl Traintinger | „Die Ilias“ – ein kraftvolles Antikriegsstück">
					   				„Die Ilias“ – ein kraftvolles Antikriegsstück					   			</a>
					   		</div>
					   	</li>	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/43948#comment-2276" title="Rochus Gratzfeld">
			   						<img alt='' src='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=64&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Rochus Gratzfeld zu 				   				<a href="http://dorfzeitung.com/archives/43948#comment-2276" title="Rochus Gratzfeld | Liebe stirbt nicht.">
					   				Liebe stirbt nicht.					   			</a>
					   		</div>
					   	</li>	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/43948#comment-2274" title="Hanns Mayr">
			   						<img alt='Hanns Mayr' src='http://dorfzeitung.com/wp-content/uploads/2013/04/Hanns-Mayr_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Hanns Mayr zu 				   				<a href="http://dorfzeitung.com/archives/43948#comment-2274" title="Hanns Mayr | Liebe stirbt nicht.">
					   				Liebe stirbt nicht.					   			</a>
					   		</div>
					   	</li>	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/43848#comment-2269" title="Rochus Gratzfeld">
			   						<img alt='' src='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=64&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Rochus Gratzfeld zu 				   				<a href="http://dorfzeitung.com/archives/43848#comment-2269" title="Rochus Gratzfeld | Fälschungssichere Kunst">
					   				Fälschungssichere Kunst					   			</a>
					   		</div>
					   	</li>        	</ul></div><div id="meta-3" class="footer-widget widget_meta"><h5 class="widget-title">Dorfkanzlei</h5>			<ul>
			<li><a href="http://dorfzeitung.com/registrieren">Registrieren</a></li>			<li><a href="http://dorfzeitung.com/login">Anmelden</a></li>
			<li><a href="http://dorfzeitung.com/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://dorfzeitung.com/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div><div id="text-8" class="footer-widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" title="Bloggerei.de"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de" /></a>
<a target="_blank" href="http://blog.liste24.at"><img src="http://blog.liste24.at/extern/blogcatalogue.gif" border=0 alt="Blogverzeichnis"/></a>
<script type="text/javascript" src="http://www.blogtraffic.de/track/trackit.php?uid=23311"></script>
<noscript>
<a href="http://www.blogtraffic.de"><img src="http://www.blogtraffic.de/track/track.php?uid=23311" border="0" alt="" /></a>
</noscript>
<a href="http://www.bloggeramt.de" title="Blog" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0;" alt="Blogverzeichnis" /></a>

<script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script>
</div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-navigation-fusszeile-container"><ul id="menu-navigation-fusszeile" class="menu"><li id="menu-item-38383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38383"><a href="http://dorfzeitung.com/sitemap">Sitemap</a></li>
<li id="menu-item-38384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38384"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li>
<li id="menu-item-38394" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38394"><a href="http://dorfzeitung.com/archiv">Archiv</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2016 by Dorfzeitung.com				</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/dorfzeitung.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_and_wp_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nplModalSettings = {"router_slug":"gallery","icon_color":"","icon_background_enabled":"0","icon_background_rounded":"1","icon_background":"","overlay_icon_color":"","sidebar_button_color":"","sidebar_button_background":"","carousel_text_color":"","background_color":"","sidebar_background_color":"","carousel_background_color":"","image_pan":"0","interaction_pause":"1","enable_routing":"1","enable_sharing":"1","enable_comments":"1","display_comments":"0","display_cart":0,"display_captions":"0","display_carousel":"1","enable_twitter_cards":"0","twitter_username":"","localize_limit":"100","transition_speed":"0.4","slideshow_speed":"5","style":"","transition_effect":"slide","touch_transition_effect":"slide","image_crop":"true","padding":"0","padding_unit":"px","facebook_app_id":"","enable_fullscreen":0,"is_front_page":0,"share_url":"http:\/\/dorfzeitung.com\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"http:\/\/dorfzeitung.com","protect_images":true,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/velocity.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/parsesrcset.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"95643aa55b","ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","enlarge":"0","is_la_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/captcha-pro/js/front_end_script.js?ver=4.7.3'></script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #3f3f3f;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a>
				</div>
			</div></body>
</html>