<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Kunstinitiative KNIE Oberndorf &#8211; Stolpersteine › Dorfzeitung.com</title>
<meta name="description" content="„Kunst als Wagnis“ - die ersten STOLPERSTEINE in Österreich. Das Salzachknie in Oberndorf stand 1995 Pate für den Namen der Kunstinitiative KNIE in Oberndorf." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://dorfzeitung.com/archives/44643" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dorfzeitung.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung.com &raquo; Feed" href="http://dorfzeitung.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung.com &raquo; Kommentar-Feed" href="http://dorfzeitung.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung.com &raquo; Kunstinitiative KNIE Oberndorf &#8211; Stolpersteine Kommentar-Feed" href="http://dorfzeitung.com/archives/44643/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dorfzeitung.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://dorfzeitung.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://dorfzeitung.com/wp-content/plugins/captcha-pro/css/front_end_style.css?ver=pro-4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dorfzeitung.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://dorfzeitung.com/wp-content/plugins/captcha-pro/css/desktop_style.css?ver=pro-4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://dorfzeitung.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://dorfzeitung.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='http://dorfzeitung.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/style.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://dorfzeitung.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://dorfzeitung.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='http://dorfzeitung.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=20150202' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://dorfzeitung.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/dorfzeitung.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/dorfzeitung.com","wp_site_url":"http:\/\/dorfzeitung.com","wp_root_url":"http:\/\/dorfzeitung.com","wp_plugins_url":"http:\/\/dorfzeitung.com\/wp-content\/plugins","wp_content_url":"http:\/\/dorfzeitung.com\/wp-content","wp_includes_url":"http:\/\/dorfzeitung.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/galleria/static/galleria-1.5.5.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/pressure.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoom_instagram_widget = {"client_id":"193024499.955bdb2.b1b664501d59484782224e2a51d6c7ef"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=20150415'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://dorfzeitung.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dorfzeitung.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dorfzeitung.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ÖVP. Salzburg aktuell Nr. 372 – Lamprechtshausen – September 1974' href='http://dorfzeitung.com/archives/44633' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://dorfzeitung.com/?p=44643' />
<link rel="alternate" type="application/json+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchives%2F44643" />
<link rel="alternate" type="text/xml+oembed" href="http://dorfzeitung.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdorfzeitung.com%2Farchives%2F44643&#038;format=xml" />

<link rel="stylesheet" href="http://dorfzeitung.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="http://dorfzeitung.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->

<!--
This site is protected by WP-CopyRightPro
Copyright 2010  Wp-CopyRightPro, IN  (http://wp-copyrightpro.com/)
-->


<!-- EVITAR CLICK DERECHO-->
<script language="Javascript">
<!-- Begin
document.oncontextmenu = function(){return false}
// End -->
</script>

<!-- SELECCION DE TEXTO-->
<script type="text/javascript">
// IE Evitar seleccion de texto
document.onselectstart=function(){
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password")
return false
else return true;
};

// FIREFOX Evitar seleccion de texto
if (window.sidebar){
document.onmousedown=function(e){
var obj=e.target;
if (obj.tagName.toUpperCase() == "INPUT" || obj.tagName.toUpperCase() == "TEXTAREA" || obj.tagName.toUpperCase() == "PASSWORD")
return true;
/*else if (obj.tagName=="BUTTON"){
return true;
}*/
else
return false;
}
}
// End -->
</script>


<!-- EVITAR IFRAME-->
<script type="text/javascript" language="JavaScript1.1">
<!--// evito que se cargue en otro frame
if (parent.frames.length > 0) top.location.replace(document.location);
//-->
</script>


<!-- EVITAR DRAG AND DROP-->
<script language="Javascript">
<!--// Begin
document.ondragstart = function(){return false}
//-->
</script>
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #7a7a7a; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #7a7a7a; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #7a7a7a; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #cccccc; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #cccccc; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #595956; }
    	    				.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #595956; }
			.social-nav a { color: #595956; }
    	    				.footer-widgets .widget-title { background: #595956; }
    	    		</style>
    <!--[if lt IE 9]>
<script src="http://dorfzeitung.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 14px; font-size: 0.875rem; }
</style>
<link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" />
<meta name="msapplication-TileImage" content="http://dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600-350x350.jpg" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('dorfzeitung.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('dorfzeitung.com') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58112220-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body class="post-template-default single single-post postid-44643 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-dorfkanzlei-container"><ul id="menu-dorfkanzlei" class="menu"><li id="menu-item-16349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16349"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li>
<li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="http://dorfzeitung.com/impressum">Impressum</a></li>
<li id="menu-item-16348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16348"><a href="http://dorfzeitung.com/redaktionsteam">Redaktion</a></li>
<li id="menu-item-16345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16345"><a href="http://dorfzeitung.com/der-dorfplatz">Der Dorfplatz</a>
<ul class="sub-menu">
	<li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="http://dorfzeitung.com/der-dorfplatz/dorfschreiber">Dorfschreiber</a></li>
	<li id="menu-item-20125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20125"><a href="http://dorfzeitung.com/der-dorfplatz/dorfgredat">Dorfgredat</a></li>
	<li id="menu-item-20124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20124"><a href="http://dorfzeitung.com/der-dorfplatz/about">Der Spaziergänger</a></li>
	<li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16346"><a href="http://dorfzeitung.com/der-dorfplatz/leserbriefe">Leserbriefe</a></li>
</ul>
</li>
<li id="menu-item-36706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36706"><a href="http://dorfzeitung.com/sitemap">Dorf.Archiv</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-menue-container"><ul id="menu-social-icons-menue" class="menu"><li id="menu-item-38385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38385"><a target="_blank" href="https://www.facebook.com/redaktion.dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-38386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38386"><a target="_blank" href="https://twitter.com/Dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-38387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38387"><a target="_blank" href="https://www.pinterest.com/dorfzeitung/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-38388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38388"><a target="_blank" href="http://dorfzeitung.com/feed"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Feed</span></a></li>
<li id="menu-item-38389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38389"><a target="_blank" href="https://www.youtube.com/user/DorfzeitungSBG"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-38390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38390"><a target="_blank" href="https://www.instagram.com/dorf.zeitung.bild/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://dorfzeitung.com/" title="Dorfzeitung.com" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://dorfzeitung.com/wp-content/uploads/2016/06/DZ-Logo-01.jpg" height="90" width="332" alt="Dorfzeitung.com" />
</div>
</a>
		</div>
		<aside id="text-4" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/12/Werbung-728x90.jpg" width="728" height="90"/></a></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-zeitungsrubriken-container"><ul id="menu-zeitungsrubriken" class="menu"><li id="menu-item-38382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38382"><a href="http://dorfzeitung.com/">Home</a></li>
<li id="menu-item-16336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16336"><a href="http://dorfzeitung.com/archives/category/schleppnetz">Schleppnetz</a></li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16338"><a href="http://dorfzeitung.com/archives/category/menschen">Menschen</a></li>
<li id="menu-item-38393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38393"><a href="#">Dorf.Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-16335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16335"><a href="http://dorfzeitung.com/archives/category/buhne">Bühne</a></li>
	<li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://dorfzeitung.com/archives/category/bildende_kunst">Bildende Kunst</a></li>
	<li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="http://dorfzeitung.com/archives/category/musik">Musik</a></li>
	<li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16339"><a href="http://dorfzeitung.com/archives/category/buecher">Bücher</a>
	<ul class="sub-menu">
		<li id="menu-item-41829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41829"><a href="http://dorfzeitung.com/archives/tag/kinderbuch">Kinderbücher</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19331"><a href="http://dorfzeitung.com/archives/category/naturraum">LebensRaum</a></li>
<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16337"><a href="http://dorfzeitung.com/archives/category/cartoon">Cartoon</a></li>
<li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19332"><a href="http://dorfzeitung.com/archives/category/fotomanium">FOTOMANIUM</a></li>
<li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="http://dorfzeitung.com/archives/category/dorfschlaraff">Dorfschlaraff</a></li>
<li id="menu-item-32131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32131"><a href="http://dorfzeitung.com/archives/tag/nahversorger">Nahversorger</a></li>
<li id="menu-item-38832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38832"><a href="http://dorfzeitung.com/archives/category/dorfschreiber">Dorfschreiber</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Druckfrisch		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44518" title="Dominik Kimyon: Stallgeruch">
					<span class="ticker-item-date">16. April 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Dominik Kimyon: Stallgeruch</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44444" title="„Der nackte Wahnsinn“ – vor und hinter der Kulisse">
					<span class="ticker-item-date">5. April 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Der nackte Wahnsinn“ – vor und hinter der Kulisse</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44430" title="Veronika A. Grager: Sauglück">
					<span class="ticker-item-date">5. April 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Veronika A. Grager: Sauglück</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44410" title="Faltenradios nächster Streich: RESPEKT">
					<span class="ticker-item-date">4. April 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Faltenradios nächster Streich: RESPEKT</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44304" title="„Ungeduld des Herzens“ – Vergiftung durch Mitgefühl">
					<span class="ticker-item-date">29. März 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Ungeduld des Herzens“ – Vergiftung durch Mitgefühl</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44230" title="Rosemaria Ott &#8211; HautNah">
					<span class="ticker-item-date">27. März 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Rosemaria Ott &#8211; HautNah</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44214" title="Trio Exquisit live im Schweiger Deli">
					<span class="ticker-item-date">26. März 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Trio Exquisit live im Schweiger Deli</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44142" title="„LULU“ – ein Objekt der Begierde">
					<span class="ticker-item-date">24. März 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„LULU“ – ein Objekt der Begierde</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44134" title="„Nicht so wild, Effi“ – Jugendstück nach einem Klassiker">
					<span class="ticker-item-date">24. März 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Nicht so wild, Effi“ – Jugendstück nach einem Klassiker</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://dorfzeitung.com/archives/44136" title="Liliane Skalecki/ Biggi Rist: Ausgerottet">
					<span class="ticker-item-date">22. März 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Liliane Skalecki/ Biggi Rist: Ausgerottet</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://dorfzeitung.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dorfzeitung.com/archives/category/menschen" itemprop="url"><span itemprop="title">Menschen</span></a></span></nav>
<article id="post-44643" class="post-44643 post type-post status-publish format-standard has-post-thumbnail hentry category-menschen tag-ausstellung tag-lebensraum tag-politik">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Kunstinitiative KNIE Oberndorf &#8211; Stolpersteine		</h1>
		<div class="entry-tags clearfix"><span>Themen:</span><a href="http://dorfzeitung.com/archives/tag/ausstellung" rel="tag">Ausstellung</a><a href="http://dorfzeitung.com/archives/tag/lebensraum" rel="tag">LEBENSRAUM</a><a href="http://dorfzeitung.com/archives/tag/politik" rel="tag">POLITIK</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine2-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine2-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine2-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine2-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine2-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine2-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="http://dorfzeitung.com/archives/author/ug">Ulrike Guggenberger</a></span>
<span class="entry-meta-date updated">24. April 2017</span>
</p>
	<div class="entry-content clearfix">
		<p><strong>„Kunst als Wagnis“ &#8211; die ersten STOLPERSTEINE in Österreich. Das Salzachknie in Oberndorf stand 1995 Pate für den Namen der <a href="http://de.pluspedia.org/wiki/Kunstinitiative_KNIE">Kunstinitiative KNIE in Oberndorf</a>. </strong></p>
<p><span style="color: #999999;"><em><a href="http://dorfzeitung.com/wp-content/uploads/2009/07/UliGugg80x95.jpg"><img class="alignleft size-full wp-image-1284" src="http://dorfzeitung.com/wp-content/uploads/2009/07/UliGugg80x95.jpg" alt="" height="95" width="80"/></a>Von Mag. phil. Ulrike Guggenberger</em></span></p>
<p>Eine kleine Gruppe von Kunstbegeisterten und Künstlern hatte die Idee, am Salzachdamm in den Sommermonaten Symposien mit geladenen Künstlerinnen und Künstlern zu verwirklichen.<br />
Um den Oberndorfer Künstler Thomas Stadler, Helmut und Ulrike Guggenberger formierte sich eine Arbeitsgruppe, die Künstlerinnen und Künstler einlud, sich mit dem Fluss als Lebensader vor Ort auseinanderzusetzen. Mit Symposionsteilnehmern aus dem Oberndorfer Raum sowie der Stadt Salzburg und dem angrenzenden Bayern entwickelte sich über sechs Jahre eine lebhafte künstlerische Szene während der Monate Juli oder August. Das Projekt „Kunst als Intervention im öffentlichen Raum &#8211; ein urbanes, mit den Entwicklungen und Vorstellungen des 20. Jhdt. verbundenes Phänomen“ (Irene Nierhaus) wurde von der Kulturabteilung des Landes Salzburg unterstützt, Hofrat Dr. Peter Krön eröffnete das erste Symposion 1995.</p>
<p><a href="http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine.jpg"><img class="alignleft size-full wp-image-44644" src="http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine.jpg" alt="" height="590" width="413" srcset="http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine.jpg 413w, http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine-105x150.jpg 105w, http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine-245x350.jpg 245w" sizes="(max-width: 413px) 100vw, 413px" /></a>Für das Sommersymposion 1997 wurden vier Salzburger Kunstschaffende und der deutsche Künstler Gunter Demnig eingeladen. Gunter Demnig und Ulrike Guggenberger hatten sich ein Jahr zuvor anlässlich eines internationalen Festes und Künstlertreffens der Gebrüder Baumüller, Werkstatt Kollerschlag kennengelernt. Thema des Gesprächs waren rasch die Stolpersteine, der Künstler hatte sich mit dem Gedanken der Verlegung von „Stolpersteinen“ schon länger auseinandergesetzt und mit Ideen und Materialien experimentiert. Noch am selben Abend war man sich einig, die ersten offiziell mit Genehmigung der zuständigen Gemeinde verlegten Stolpersteine im Rahmen des Sommersymposions in Oberdorf zu realisieren.</p>
<p>1997 kam nun Gunter Demnig nach Oberndorf und recherchierte zunächst gemeinsam mit dem ebenfalls von der Kunstinitiative KNIE eingeladenen Politikwissenschaftler und Gedenkdienst-Gründer Dr. Andreas Maislinger in der näheren Umgebung Oberndorfs nach Opfern des Nationalsozialismus. Sowohl in der bayerischen Schwesterstadt Laufen als auch in Oberndorf stieß die Kunstinitiative von Seiten der nunmehrigen Hauseigentümer mit dieser Aktion auf Widerstand. In Laufen lehnte die Stadtverwaltung die Verlegung eines Stolpersteines zur Erinnerung an die deportierte Familie Friedmann aus Rücksicht auf den Hausbesitzer nach (nicht einstimmigem) Beschluss des Stadtrates ab. Irmgard Toledo, in Salzburg lebende Künstlerin und einzig Überlebende der Familie Friedmann, war von dieser Entscheidung bitter getroffen. Sie hatte sich vorgenommen, zur Verlegung des Gedenksteines als Zeichen der Versöhnung ihren Geburtsort Laufen ein erstes Mal wieder zu besuchen.</p>
<p>Andreas Maislinger, selbst in der Gegend aufgewachsen, stellte den Kontakt zur Familie zweier Bauernsöhne aus Holzhausen her. Johann und Matthias Nobis waren wegen ihres Glaubens als Zeugen Jehovas 1940 in Berlin hingerichtet worden.</p>
<p>Die Familie der Brüder Nobis war von der Idee der Stolpersteine vom ersten Augenblick an überzeugt, sie bejahten und unterstützen das Vorhaben Gunter Demnigs tatkräftig.</p>
<p>Fritz Amerhauser, Bürgermeister von St. Georgen bei Salzburg, erkannte sofort die historische Bedeutung des Unternehmens und ermöglichte die Durchführung ohne wenn und aber.</p>
<p>Auf dem Gehsteig vor dem bäuerlichen Anwesen in Holzhausen ereignete sich somit im Sommer 1997 die erste offiziell durchgeführte Stolpersteinverlegung. Der Familie Nobis gebührt alle Anerkennung für ihren zweifelsfreien Mut, sich zu dieser Aktion zu bekennen.</p>
<p>Es dauerte noch drei Jahre bis Gunter Demnig weitere Stolpersteine mit amtlicher Genehmigung in Köln verlegen konnte. Mit Stand Dezember 2015 gibt es mittlerweile über 56.000 dieser Steine in 20 europäischen Ländern. Die Stolpersteine sind das größte dezentrale Mahnmal der Welt. Und auch wenn man es in Zeiten wie diesen nicht glauben will, offizell begonnen hat es in einem kleinen österreichischen Dorf.</p>
<p><strong>Stolpersteine in der <a href="http://dorfzeitung.com/?s=stolpersteine">Dorfzeitung &gt;</a></strong></p>
<div class="pdfprnt-bottom-right"><a href="http://dorfzeitung.com/archives/44643?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/pdf.png" alt="image_pdf" title="View PDF"/></a><a href="http://dorfzeitung.com/archives/44643?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/print.gif" alt="image_print" title="Print Content" /></a></div>	</div>
	<div id="text-6" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div>
		</div></article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://dorfzeitung.com/archives/44643&t=Kunstinitiative KNIE Oberndorf &#8211; Stolpersteine', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Kunstinitiative KNIE Oberndorf &#8211; Stolpersteine -&url=http://dorfzeitung.com/archives/44643', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://dorfzeitung.com/archives/44643&media=http://dorfzeitung.com/wp-content/uploads/2017/04/stolpersteine2.jpg&description=Kunstinitiative KNIE Oberndorf &#8211; Stolpersteine', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://dorfzeitung.com/archives/44643', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://dorfzeitung.com/archives/44633" rel="prev"><i class="fa fa-chevron-left"></i>Vorheriger Artikel</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>&Auml;hnliche Artikel</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-14175 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-konzert tag-lebensraum tag-stadtleben">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/14175" title="Peter Ahorner und die Strottern im Cafe Mozart"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2011/10/strot_081-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2011/10/strot_081-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2011/10/strot_081-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2011/10/strot_081-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2011/10/strot_081-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/musik" rel="category tag">Musik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/14175" title="Peter Ahorner und die Strottern im Cafe Mozart" rel="bookmark">
			Peter Ahorner und die Strottern im Cafe Mozart		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-39901 post type-post status-publish format-standard has-post-thumbnail hentry category-dorfschreiber tag-672 tag-geschichte tag-politik">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/39901" title="Lamprechtshausener SPÖ Rundschau Oktober 1979"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2016/07/1979_spoe1_750T-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2016/07/1979_spoe1_750T-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2016/07/1979_spoe1_750T-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2016/07/1979_spoe1_750T-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2016/07/1979_spoe1_750T-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/dorfschreiber" rel="category tag">Dorfschreiber</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/39901" title="Lamprechtshausener SPÖ Rundschau Oktober 1979" rel="bookmark">
			Lamprechtshausener SPÖ Rundschau Oktober 1979		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-21907 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-lebensraum tag-politik">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/21907" title="Veranstaltungshinweis: Zwangsarbeit in Salzburg"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2013/06/rechte-180x101.png" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2013/06/rechte-180x101.png 180w, http://dorfzeitung.com/wp-content/uploads/2013/06/rechte-260x146.png 260w, http://dorfzeitung.com/wp-content/uploads/2013/06/rechte-373x210.png 373w, http://dorfzeitung.com/wp-content/uploads/2013/06/rechte-120x67.png 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/news" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/21907" title="Veranstaltungshinweis: Zwangsarbeit in Salzburg" rel="bookmark">
			Veranstaltungshinweis: Zwangsarbeit in Salzburg		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-44300 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoon tag-lebensraum tag-seli">
	<div class="content-thumb content-grid-thumb">
		<a href="http://dorfzeitung.com/archives/44300" title="Frühlingsputz"><img width="180" height="101" src="http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200-150x84.jpg 150w, http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200-350x195.jpg 350w, http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200-768x429.jpg 768w, http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200-750x419.jpg 750w, http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/03/2017-fruehling-1200.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://dorfzeitung.com/archives/category/cartoon" rel="category tag">Cartoon</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://dorfzeitung.com/archives/44300" title="Frühlingsputz" rel="bookmark">
			Frühlingsputz		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Kunstinitiative KNIE Oberndorf &#8211; Stolpersteine"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/44643#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://dorfzeitung.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="5eabd9f5de"  name="32412f7d55"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac900cdaa2fdd50ca94eeaa8d51241c9" );document.getElementById("5eabd9f5de").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_3");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_3" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_3"><span class="cptch_span"><input id="cptch_input_3" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">eins</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">vier</span>
					<input type="hidden" name="cptch_result" value="PII=" /><input type="hidden" name="cptch_time" value="1493098236" />
					<input type="hidden" name="cptch_form" value="general" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='44643' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="cool_tag_cloud-2" class="sb-widget clearfix widget_cool_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="cool-tag-cloud"><div class="ctcdefault"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href='http://dorfzeitung.com/archives/tag/tanz' class='tag-link-164 tag-link-position-1' title='33 Themen' style='font-size: 11px;'>TANZ</a><a href='http://dorfzeitung.com/archives/tag/cd' class='tag-link-132 tag-link-position-2' title='33 Themen' style='font-size: 11px;'>CD</a><a href='http://dorfzeitung.com/archives/tag/malerei' class='tag-link-144 tag-link-position-3' title='34 Themen' style='font-size: 11.011627906977px;'>Malerei</a><a href='http://dorfzeitung.com/archives/tag/grafik' class='tag-link-131 tag-link-position-4' title='35 Themen' style='font-size: 11.03488372093px;'>Grafik</a><a href='http://dorfzeitung.com/archives/tag/schule' class='tag-link-149 tag-link-position-5' title='40 Themen' style='font-size: 11.093023255814px;'>SCHULE</a><a href='http://dorfzeitung.com/archives/tag/big-t' class='tag-link-87 tag-link-position-6' title='41 Themen' style='font-size: 11.104651162791px;'>Big T.</a><a href='http://dorfzeitung.com/archives/tag/spazierganger' class='tag-link-115 tag-link-position-7' title='47 Themen' style='font-size: 11.174418604651px;'>Spaziergänger</a><a href='http://dorfzeitung.com/archives/tag/odeion' class='tag-link-146 tag-link-position-8' title='49 Themen' style='font-size: 11.197674418605px;'>Odeïon</a><a href='http://dorfzeitung.com/archives/tag/geschichte' class='tag-link-156 tag-link-position-9' title='53 Themen' style='font-size: 11.232558139535px;'>Geschichte</a><a href='http://dorfzeitung.com/archives/tag/toihaus' class='tag-link-28 tag-link-position-10' title='53 Themen' style='font-size: 11.232558139535px;'>toihaus</a><a href='http://dorfzeitung.com/archives/tag/offentlicher-raum' class='tag-link-133 tag-link-position-11' title='54 Themen' style='font-size: 11.244186046512px;'>Öffentlicher Raum</a><a href='http://dorfzeitung.com/archives/tag/argekultur' class='tag-link-105 tag-link-position-12' title='67 Themen' style='font-size: 11.348837209302px;'>ARGEkultur</a><a href='http://dorfzeitung.com/archives/tag/stadtleben' class='tag-link-47 tag-link-position-13' title='69 Themen' style='font-size: 11.372093023256px;'>Stadtleben</a><a href='http://dorfzeitung.com/archives/tag/text-werk' class='tag-link-118 tag-link-position-14' title='75 Themen' style='font-size: 11.406976744186px;'>text.werk</a><a href='http://dorfzeitung.com/archives/tag/seli' class='tag-link-661 tag-link-position-15' title='80 Themen' style='font-size: 11.441860465116px;'>seli</a><a href='http://dorfzeitung.com/archives/tag/konzert' class='tag-link-109 tag-link-position-16' title='82 Themen' style='font-size: 11.453488372093px;'>Konzert</a><a href='http://dorfzeitung.com/archives/tag/dorflplatz' class='tag-link-108 tag-link-position-17' title='83 Themen' style='font-size: 11.453488372093px;'>Dorfplatz</a><a href='http://dorfzeitung.com/archives/tag/ausstellung' class='tag-link-656 tag-link-position-18' title='85 Themen' style='font-size: 11.46511627907px;'>Ausstellung</a><a href='http://dorfzeitung.com/archives/tag/laientheater' class='tag-link-121 tag-link-position-19' title='90 Themen' style='font-size: 11.5px;'>Laientheater</a><a href='http://dorfzeitung.com/archives/tag/kleines-theater' class='tag-link-107 tag-link-position-20' title='98 Themen' style='font-size: 11.546511627907px;'>Kleines Theater</a><a href='http://dorfzeitung.com/archives/tag/landleben' class='tag-link-180 tag-link-position-21' title='108 Themen' style='font-size: 11.593023255814px;'>LandLeben</a><a href='http://dorfzeitung.com/archives/tag/foto' class='tag-link-114 tag-link-position-22' title='113 Themen' style='font-size: 11.616279069767px;'>Foto</a><a href='http://dorfzeitung.com/archives/tag/feinspitz' class='tag-link-74 tag-link-position-23' title='134 Themen' style='font-size: 11.697674418605px;'>Feinspitz</a><a href='http://dorfzeitung.com/archives/tag/schauspielhaus' class='tag-link-27 tag-link-position-24' title='137 Themen' style='font-size: 11.709302325581px;'>SCHAUSPIELHAUS</a><a href='http://dorfzeitung.com/archives/tag/standpunkt' class='tag-link-106 tag-link-position-25' title='160 Themen' style='font-size: 11.790697674419px;'>Standpunkt</a><a href='http://dorfzeitung.com/archives/tag/bibliotheca' class='tag-link-111 tag-link-position-26' title='176 Themen' style='font-size: 11.837209302326px;'>bibliotheca</a><a href='http://dorfzeitung.com/archives/tag/salzburger-landestheater' class='tag-link-103 tag-link-position-27' title='208 Themen' style='font-size: 11.918604651163px;'>Salzburger Landestheater</a><a href='http://dorfzeitung.com/archives/tag/lebensraum' class='tag-link-167 tag-link-position-28' title='216 Themen' style='font-size: 11.941860465116px;'>LEBENSRAUM</a><a href='http://dorfzeitung.com/archives/tag/honzi' class='tag-link-655 tag-link-position-29' title='240 Themen' style='font-size: 11.988372093023px;'>Honzi</a><a href='http://dorfzeitung.com/archives/tag/politik' class='tag-link-136 tag-link-position-30' title='244 Themen' style='font-size: 12px;'>POLITIK</a></div></div></div></div></div><div id="mh_newsdesk_custom_posts-2" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>KulturRaum</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://dorfzeitung.com/archives/44230" title="Rosemaria Ott &#8211; HautNah"><img width="373" height="210" src="http://dorfzeitung.com/wp-content/uploads/2017/03/ott_08-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/ott_08-373x210.jpg 373w, http://dorfzeitung.com/wp-content/uploads/2017/03/ott_08-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/ott_08-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/ott_08-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/ott_08-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
														<h3 class="cp-title-xl">
								<a href="http://dorfzeitung.com/archives/44230" title="Rosemaria Ott &#8211; HautNah" rel="bookmark">
									Rosemaria Ott &#8211; HautNah								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Am 18. März 2017 wurde mit der Ausstellung &#8222;HautNah&#8220; die Galerie RAUMeins in der Laufener Rottmayrstraße eröffnet. RAUMeins soll ein Begegnungsraum für Bildende Kunst, Literatur, Musik und manches mehr werden, so Rosemaria Ott.</p>
											<a class="button" href="http://dorfzeitung.com/archives/44230">
				<span>Weiterlesen</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/44214" title="Trio Exquisit live im Schweiger Deli"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/03/te_21_1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/te_21_1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/03/te_21_1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/te_21_1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/te_21_1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/te_21_1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/44214" title="Trio Exquisit live im Schweiger Deli" rel="bookmark">
									Trio Exquisit live im Schweiger Deli								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/44142" title="„LULU“ – ein Objekt der Begierde"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/03/1489850459_1_axelmeinhardtgeorgclementifranziskabeckerundchristophwieschke-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/1489850459_1_axelmeinhardtgeorgclementifranziskabeckerundchristophwieschke-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/03/1489850459_1_axelmeinhardtgeorgclementifranziskabeckerundchristophwieschke-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/1489850459_1_axelmeinhardtgeorgclementifranziskabeckerundchristophwieschke-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/1489850459_1_axelmeinhardtgeorgclementifranziskabeckerundchristophwieschke-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/1489850459_1_axelmeinhardtgeorgclementifranziskabeckerundchristophwieschke-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/44142" title="„LULU“ – ein Objekt der Begierde" rel="bookmark">
									„LULU“ – ein Objekt der Begierde								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/44134" title="„Nicht so wild, Effi“ – Jugendstück nach einem Klassiker"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/03/effi1q-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/effi1q-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/03/effi1q-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/effi1q-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/effi1q-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/effi1q-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/44134" title="„Nicht so wild, Effi“ – Jugendstück nach einem Klassiker" rel="bookmark">
									„Nicht so wild, Effi“ – Jugendstück nach einem Klassiker								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/44136" title="Liliane Skalecki/ Biggi Rist: Ausgerottet"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/03/ausgerottet_1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/ausgerottet_1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/03/ausgerottet_1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/ausgerottet_1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/ausgerottet_1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/ausgerottet_1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/44136" title="Liliane Skalecki/ Biggi Rist: Ausgerottet" rel="bookmark">
									Liliane Skalecki/ Biggi Rist: Ausgerottet								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/44092" title="Peter Beck: Korrosion"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/Korrosion1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/44092" title="Peter Beck: Korrosion" rel="bookmark">
									Peter Beck: Korrosion								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/44030" title="„Safe Places“ – Projekt „Zukunft Europa“"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/03/32_Presse_MOZ_c-Manuela-Seethaler1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/32_Presse_MOZ_c-Manuela-Seethaler1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/03/32_Presse_MOZ_c-Manuela-Seethaler1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/32_Presse_MOZ_c-Manuela-Seethaler1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/32_Presse_MOZ_c-Manuela-Seethaler1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/32_Presse_MOZ_c-Manuela-Seethaler1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/44030" title="„Safe Places“ – Projekt „Zukunft Europa“" rel="bookmark">
									„Safe Places“ – Projekt „Zukunft Europa“								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43990" title="„Der Zauberlehrling“ – ein schwungvolles Tanzmärchen"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/03/1488539033_1_pedropires2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/1488539033_1_pedropires2-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/03/1488539033_1_pedropires2-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/1488539033_1_pedropires2-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/1488539033_1_pedropires2-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/1488539033_1_pedropires2-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43990" title="„Der Zauberlehrling“ – ein schwungvolles Tanzmärchen" rel="bookmark">
									„Der Zauberlehrling“ – ein schwungvolles Tanzmärchen								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43984" title="Claudia Rossbacher: Steirerpakt"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/03/20150906_3577-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/20150906_3577-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/03/20150906_3577-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/20150906_3577-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/20150906_3577-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/20150906_3577-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43984" title="Claudia Rossbacher: Steirerpakt" rel="bookmark">
									Claudia Rossbacher: Steirerpakt								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://dorfzeitung.com/archives/43969" title="„Kuss der Spinnenfrau“ – intimstes Sprechtheater"><img width="120" height="67" src="http://dorfzeitung.com/wp-content/uploads/2017/03/Kuss-der-Spinnenfrau-1200-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://dorfzeitung.com/wp-content/uploads/2017/03/Kuss-der-Spinnenfrau-1200-120x67.jpg 120w, http://dorfzeitung.com/wp-content/uploads/2017/03/Kuss-der-Spinnenfrau-1200-777x437.jpg 777w, http://dorfzeitung.com/wp-content/uploads/2017/03/Kuss-der-Spinnenfrau-1200-180x101.jpg 180w, http://dorfzeitung.com/wp-content/uploads/2017/03/Kuss-der-Spinnenfrau-1200-260x146.jpg 260w, http://dorfzeitung.com/wp-content/uploads/2017/03/Kuss-der-Spinnenfrau-1200-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="http://dorfzeitung.com/archives/43969" title="„Kuss der Spinnenfrau“ – intimstes Sprechtheater" rel="bookmark">
									„Kuss der Spinnenfrau“ – intimstes Sprechtheater								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="text-7" class="footer-ad-wrap widget_text">			<div class="textwidget"><a href="http://dorfbild.com" target="_blank"><img src="http://dorfzeitung.com/wp-content/uploads/2016/06/dorfbild03_724.jpg" width="728" height="90"/></a></div>
		</div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="newsletterwidgetminimal-2" class="footer-widget widget_newsletterwidgetminimal"><h5 class="widget-title">GRATIS Dorfpost abonnieren</h5><div class="tnp tnp-widget-minimal"><form action="http://dorfzeitung.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe"></form></div></div><div id="linkcat-2" class="footer-widget widget_links"><h5 class="widget-title">Blogroll</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dorfblog.at/dorfblog/" rel="friend met" title="Notizen zum Nahgeschehen">Dorfblog</a></li>
<li><a href="http://geschmeidigekoestlichkeiten.at/" rel="friend met" title="Der Blog für Menschen mit Kau- und/oder Schluckstörungen">Geschmeidige Köstlichkeiten</a></li>
<li><a href="http://hoaxmap.org/" title="Gerüchte überschwemmen des Web. Sehen Sie, woher sie kommen!">HOAXmap &#8211; Neues aus der Gerüchteküche</a></li>
<li><a href="http://www.natuerlich-hausgemacht.at/" rel="acquaintance met" title="Anke Eder. Ich bin leidenschaftliche Köchin, Gartenfee und Ernährungstrainerin.">Natürlich Hausgemacht</a></li>
<li><a href="http://vielfalten.com" rel="friend met" title="Fortgeschritten Leben jenseits der 50">VielFalten</a></li>

	</ul>
</div>
<div id="linkcat-852" class="footer-widget widget_links"><h5 class="widget-title">Fotografie</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fotografr.de/" title="Ansichten und Tips zur Fotografie">Fotografr</a></li>
<li><a href="https://kwerfeldein.de/" title="Der Fotografie-Blog als Online-Mag">kwerfeldein</a></li>
<li><a href="http://neunzehn72.de/" title="Fotoblog aus Hamburg">neunzehn72</a></li>

	</ul>
</div>
<div id="text-10" class="footer-widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script></div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="mh_newsdesk_authors-2" class="footer-widget mh_newsdesk_authors"><h5 class="widget-title">Autoren</h5>			<ul class="user-widget widget-list row clearfix">						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/karl" title="Artikel von Karl Traintinger">
									<img alt='' src='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=64&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/karl" title="Artikel von Karl Traintinger" class="author-name">
									Karl Traintinger								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 1040 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/epichler" title="Artikel von Elisabeth Pichler">
									<img alt='Elisabeth Pichler' src='http://dorfzeitung.com/wp-content/uploads/2011/04/elipi_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/epichler" title="Artikel von Elisabeth Pichler" class="author-name">
									Elisabeth Pichler								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 778 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/redaktion" title="Artikel von Redaktion Dorfzeitung">
									<img alt='Redaktion Dorfzeitung' src='http://dorfzeitung.com/wp-content/uploads/2016/05/dorfhahn_600-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/redaktion" title="Artikel von Redaktion Dorfzeitung" class="author-name">
									Redaktion Dorfzeitung								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 262 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/seli" title="Artikel von Thomas Selinger">
									<img alt='Thomas Selinger' src='http://dorfzeitung.com/wp-content/uploads/2015/12/seli_k-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/seli" title="Artikel von Thomas Selinger" class="author-name">
									Thomas Selinger								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 61 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/honzi" title="Artikel von Honzi">
									<img alt='Honzi' src='http://dorfzeitung.com/wp-content/uploads/2011/04/honzi_blaetter-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/honzi" title="Artikel von Honzi" class="author-name">
									Honzi								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 55 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/spaziergaenger" title="Artikel von Der Spaziergänger">
									<img alt='Der Spaziergänger' src='http://dorfzeitung.com/wp-content/uploads/2011/12/Redaktion-Dorfzeitung_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/spaziergaenger" title="Artikel von Der Spaziergänger" class="author-name">
									Der Spaziergänger								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 51 Artikel								</p>
							</div>
						</li>						<li class="uw-wrap clearfix">
							<div class="uw-avatar">
								<a href="http://dorfzeitung.com/archives/author/gratzfeld" title="Artikel von Rochus Gratzfeld">
									<img alt='' src='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=64&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />								</a>
							</div>
							<div class="uw-text">
								<a href="http://dorfzeitung.com/archives/author/gratzfeld" title="Artikel von Rochus Gratzfeld" class="author-name">
									Rochus Gratzfeld								</a>
								<p class="uw-data">
									ver&ouml;ffentlichte 44 Artikel								</p>
							</div>
						</li>			</ul></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="mh_newsdesk_comments-2" class="footer-widget mh_newsdesk_comments"><h5 class="widget-title">Neueste Kommentare</h5>	   		<ul class="user-widget widget-list row clearfix">	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/44526#comment-2341" title="Bernd Salomon">
			   						<img alt='Bernd Salomon' src='http://dorfzeitung.com/wp-content/uploads/2013/04/salamander_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Bernd Salomon zu 				   				<a href="http://dorfzeitung.com/archives/44526#comment-2341" title="Bernd Salomon | Türkischer Honig 2017">
					   				Türkischer Honig 2017					   			</a>
					   		</div>
					   	</li>	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/44555#comment-2335" title="Josef Becvar">
			   						<img alt='' src='http://2.gravatar.com/avatar/bbf6593401b9fe0f4ee7a6440e756d40?s=64&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bbf6593401b9fe0f4ee7a6440e756d40?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Josef Becvar zu 				   				<a href="http://dorfzeitung.com/archives/44555#comment-2335" title="Josef Becvar | Gewohnheitsrecht oder so ähnlich">
					   				Gewohnheitsrecht oder so ähnlich					   			</a>
					   		</div>
					   	</li>	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/44092#comment-2334" title="Peter Beck">
			   						<img alt='' src='http://0.gravatar.com/avatar/3036b5fa2577c7af6bf782587a9338c8?s=64&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3036b5fa2577c7af6bf782587a9338c8?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Peter Beck zu 				   				<a href="http://dorfzeitung.com/archives/44092#comment-2334" title="Peter Beck | Peter Beck: Korrosion">
					   				Peter Beck: Korrosion					   			</a>
					   		</div>
					   	</li>	   					<li class="uw-wrap clearfix">
	   						<div class="uw-avatar">
		   						<a href="http://dorfzeitung.com/archives/44396#comment-2332" title="Rochus Gratzfeld">
			   						<img alt='' src='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=64&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ff5a2d5ea253376068d60e9e2006cbec?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />			   					</a>
			   				</div>
			   				<div class="uw-text">
				   				Rochus Gratzfeld zu 				   				<a href="http://dorfzeitung.com/archives/44396#comment-2332" title="Rochus Gratzfeld | Lüngerl beim Walter">
					   				Lüngerl beim Walter					   			</a>
					   		</div>
					   	</li>        	</ul></div><div id="meta-3" class="footer-widget widget_meta"><h5 class="widget-title">Dorfkanzlei</h5>			<ul>
			<li><a href="http://dorfzeitung.com/registrieren">Registrieren</a></li>			<li><a href="http://dorfzeitung.com/login">Anmelden</a></li>
			<li><a href="http://dorfzeitung.com/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://dorfzeitung.com/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div><div id="text-8" class="footer-widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" title="Bloggerei.de"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de" /></a>
<a target="_blank" href="http://blog.liste24.at"><img src="http://blog.liste24.at/extern/blogcatalogue.gif" border=0 alt="Blogverzeichnis"/></a>
<script type="text/javascript" src="http://www.blogtraffic.de/track/trackit.php?uid=23311"></script>
<noscript>
<a href="http://www.blogtraffic.de"><img src="http://www.blogtraffic.de/track/track.php?uid=23311" border="0" alt="" /></a>
</noscript>
<a href="http://www.bloggeramt.de" title="Blog" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0;" alt="Blogverzeichnis" /></a>

<script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script>
</div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-navigation-fusszeile-container"><ul id="menu-navigation-fusszeile" class="menu"><li id="menu-item-38383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38383"><a href="http://dorfzeitung.com/sitemap">Sitemap</a></li>
<li id="menu-item-38384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38384"><a href="http://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li>
<li id="menu-item-38394" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38394"><a href="http://dorfzeitung.com/archiv">Archiv</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2016 by Dorfzeitung.com				</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/dorfzeitung.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_and_wp_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nplModalSettings = {"router_slug":"gallery","icon_color":"","icon_background_enabled":"0","icon_background_rounded":"1","icon_background":"","overlay_icon_color":"","sidebar_button_color":"","sidebar_button_background":"","carousel_text_color":"","background_color":"","sidebar_background_color":"","carousel_background_color":"","image_pan":"0","interaction_pause":"1","enable_routing":"1","enable_sharing":"1","enable_comments":"1","display_comments":"0","display_cart":0,"display_captions":"0","display_carousel":"1","enable_twitter_cards":"0","twitter_username":"","localize_limit":"100","transition_speed":"0.4","slideshow_speed":"5","style":"","transition_effect":"slide","touch_transition_effect":"slide","image_crop":"true","padding":"0","padding_unit":"px","facebook_app_id":"","enable_fullscreen":0,"is_front_page":0,"share_url":"http:\/\/dorfzeitung.com\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"http:\/\/dorfzeitung.com","protect_images":true,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/velocity.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/parsesrcset.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"734f91ca38","ajaxurl":"http:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","enlarge":"0","is_la_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dorfzeitung.com/wp-content/plugins/captcha-pro/js/front_end_script.js?ver=4.7.4'></script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #3f3f3f;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a>
				</div>
			</div></body>
</html>