<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">
<title>Alpenglüh´n im Rennanzug › Von Redaktion Dorfzeitung › Dorfzeitung. Kultur online › Cartoon › kat, LEBENSRAUM, seli, Stammtisch</title>
<meta name="description" content="Alpenglüh´n im Rennanzug"/>
<meta name="keywords" content="alpenglühen,Rennanzug,skiverband,schiverband"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://dorfzeitung.com/archive/53655"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://dorfzeitung.com/archive/53655">
<meta property="article:published_time" content="2017-12-01T07:30:38+00:00">
<meta property="og:title" content="Alpenglüh´n im Rennanzug › Von Redaktion Dorfzeitung › Dorfzeitung. Kultur online › Cartoon › kat, LEBENSRAUM, seli, Stammtisch">
<meta property="og:description" content="Alpenglüh´n im Rennanzug">
<meta property="og:image" content="https://dorfzeitung.com/wp-content/uploads/2017/12/2017-skiverband-1200.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://dorfzeitung.com/wp-content/uploads/2017/12/2017-skiverband-1200.jpg">
<meta name="twitter:site" content="httpstwittercomDorfzeitung">
<meta name="twitter:title" content="Alpenglüh´n im Rennanzug › Von Redaktion Dorfzeitung › Dorfzeitung. Kultur online › Cartoon › kat, LEBENSRAUM, seli, Stammtisch">
<meta name="twitter:description" content="Alpenglüh´n im Rennanzug">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://dorfzeitung.com/xmlrpc.php"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Feed" href="https://dorfzeitung.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Kommentar-Feed" href="https://dorfzeitung.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Dorfzeitung. Kultur online &raquo; Alpenglüh´n im Rennanzug Kommentar-Feed" href="https://dorfzeitung.com/archive/53655/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='https://api.w.org/' href='https://dorfzeitung.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dorfzeitung.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dorfzeitung.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='„Der Zauberer von Oz“ &#8211; eine fantastische Reise' href='https://dorfzeitung.com/archive/53650'/>
<meta name="generator" content="WordPress 4.9.1"/>
<link rel='shortlink' href='https://wp.me/pDiho-dXp'/>
<link rel="alternate" type="application/json+oembed" href="https://dorfzeitung.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdorfzeitung.com%2Farchive%2F53655"/>
<link rel="alternate" type="text/xml+oembed" href="https://dorfzeitung.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdorfzeitung.com%2Farchive%2F53655&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//dorfzeitung.com/wp-content/cache/wpfc-minified/897d39478da18dd9cbfbfa76cdef7515/1512110223index.css" media="all"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style>.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink{color:#7a7a7a;}
.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink{background:#7a7a7a;}
blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover{border-color:#7a7a7a;}
.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title{background:#cccccc;}
.commentlist .depth-1, .commentlist .bypostauthor .avatar{border-color:#cccccc;}
.main-nav, .main-nav ul li:hover > ul, .mh-footer{background:#595956;}
.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom{background:#595956;}
.social-nav a{color:#595956;}
.footer-widgets .widget-title{background:#595956;}</style>
<style>.entry-content p{font-size:15px;font-size:0.9375rem;}</style>
<link rel="amphtml" href="https://dorfzeitung.com/archive/53655/amp"/><link rel="icon" href="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2016/05/cropped-dorfhahn_600.jpg?fit=270%2C270&#038;ssl=1"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-58112220-1', 'auto'); ga('require', 'displayfeatures'); ga('require', 'linkid'); ga('set', 'dimension1', '2017'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-53655 single-format-standard mh-right-sb">
<div class="header-top"> <div class="wrapper-inner clearfix"> <nav class="header-nav clearfix"> <div class="menu-dorfkanzlei-container"><ul id="menu-dorfkanzlei" class="menu"><li id="menu-item-16349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16349"><a href="https://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li> <li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://dorfzeitung.com/impressum">Impressum</a></li> <li id="menu-item-16348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16348"><a href="https://dorfzeitung.com/redaktionsteam">Redaktion</a></li> <li id="menu-item-16345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16345"><a href="https://dorfzeitung.com/der-dorfplatz">Der Dorfplatz</a> <ul class="sub-menu"> <li id="menu-item-45018" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-45018"><a href="https://dorfzeitung.com/archive/45003">Der Stammtisch (Diskussion)</a></li> <li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16346"><a href="https://dorfzeitung.com/der-dorfplatz/leserbriefe">Leserbriefe</a></li> <li id="menu-item-20125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20125"><a href="https://dorfzeitung.com/der-dorfplatz/dorfgredat">Dorfgredat</a></li> <li id="menu-item-20124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20124"><a href="https://dorfzeitung.com/der-dorfplatz/about">Der Spaziergänger</a></li> <li id="menu-item-47920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47920"><a href="https://dorfzeitung.com/ein-kiebitz">Ein Kiebitz</a></li> </ul> </li> <li id="menu-item-36706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36706"><a href="https://dorfzeitung.com/sitemap">Dorf.Archiv</a></li> </ul></div></nav>
<nav class="social-nav clearfix">
<div class="menu-social-icons-menue-container"><ul id="menu-social-icons-menue" class="menu"><li id="menu-item-38385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38385"><a target="_blank" href="https://www.facebook.com/redaktion.dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li> <li id="menu-item-38386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38386"><a target="_blank" href="https://twitter.com/Dorfzeitung"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li> <li id="menu-item-38387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38387"><a target="_blank" href="https://www.pinterest.com/dorfzeitung/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Pinterest</span></a></li> <li id="menu-item-38388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38388"><a target="_blank" href="https://dorfzeitung.com/feed"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Feed</span></a></li> <li id="menu-item-38389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38389"><a target="_blank" href="https://www.youtube.com/user/DorfzeitungSBG"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YouTube</span></a></li> <li id="menu-item-38390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38390"><a target="_blank" href="https://www.instagram.com/dorf.zeitung.salzburg"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Instagram</span></a></li> </ul></div></nav></div></div><div id="mh-wrapper"> <header class="mh-header"> <div class="header-wrap clearfix"> <div class="mh-col mh-1-3 header-logo"> <a href="https://dorfzeitung.com/" title="Dorfzeitung. Kultur online" rel="home"> <div class="logo-wrap" role="banner"> <img src="https://dorfzeitung.com/wp-content/uploads/2017/08/Titeil-DZ-300x100.png" height="100" width="300" alt="Dorfzeitung. Kultur online"/></div></a></div><aside id="media_image-3" class="mh-col mh-2-3 widget_media_image"><div class="header-ad"><a href="http://dorfbild.com" target="_blank"><img width="721" height="90" src="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/10/DZ-Banner-928x90-Dorfbild-fin-01.png?fit=721%2C90&amp;ssl=1" class="image wp-image-52792 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/10/DZ-Banner-928x90-Dorfbild-fin-01.png?w=721&amp;ssl=1 721w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/10/DZ-Banner-928x90-Dorfbild-fin-01.png?resize=150%2C19&amp;ssl=1 150w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/10/DZ-Banner-928x90-Dorfbild-fin-01.png?resize=350%2C44&amp;ssl=1 350w" sizes="(max-width: 721px) 100vw, 721px"/></a></div></aside></div><div class="header-menu clearfix"> <nav class="main-nav clearfix"> <div class="menu-zeitungsrubriken-container"><ul id="menu-zeitungsrubriken" class="menu"><li id="menu-item-38382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38382"><a href="https://dorfzeitung.com/">Home</a></li> <li id="menu-item-16336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16336"><a href="https://dorfzeitung.com/archive/category/schleppnetz">Schleppnetz</a></li> <li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16338"><a href="https://dorfzeitung.com/archive/category/menschen">Menschen</a></li> <li id="menu-item-38393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38393"><a href="#">Dorf.Kultur</a> <ul class="sub-menu"> <li id="menu-item-16335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16335"><a href="https://dorfzeitung.com/archive/category/buhne">Bühne</a></li> <li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="https://dorfzeitung.com/archive/category/bildende_kunst">Bildende Kunst</a></li> <li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="https://dorfzeitung.com/archive/category/musik">Musik</a></li> <li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16339"><a href="https://dorfzeitung.com/archive/category/literatur">Literatur</a> <ul class="sub-menu"> <li id="menu-item-41829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41829"><a href="https://dorfzeitung.com/archive/tag/kinderbuch">Kinderbücher</a></li> </ul> </li> </ul> </li> <li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19331"><a href="https://dorfzeitung.com/archive/category/naturraum">LebensRaum</a></li> <li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16337"><a href="https://dorfzeitung.com/archive/category/cartoon">Cartoon</a></li> <li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19332"><a href="https://dorfzeitung.com/archive/category/fotomanium">FOTOMANIUM</a></li> <li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="https://dorfzeitung.com/archive/category/dorfschlaraff">Dorfschlaraff</a></li> <li id="menu-item-32131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32131"><a href="https://dorfzeitung.com/archive/tag/nahversorger">Nahversorger</a></li> <li id="menu-item-38832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38832"><a href="https://dorfzeitung.com/archive/category/dorfschreiber">Dorfschreiber</a></li> </ul></div></nav>
<div class="header-sub clearfix"> <div id="ticker" class="news-ticker mh-col mh-2-3 clearfix"> <span class="ticker-title"> Druckfrisch </span> <ul class="ticker-content"> <li class="ticker-item"> <a class="ticker-item-link" href="https://dorfzeitung.com/archive/53572" title="„Am Boden“ der tägliche Krieg"> <span class="ticker-item-date">26. November 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">„Am Boden“ der tägliche Krieg</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="https://dorfzeitung.com/archive/53324" title="„Frau Müller muss weg“ – Komödie mit Tiefgang"> <span class="ticker-item-date">20. November 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">„Frau Müller muss weg“ – Komödie mit Tiefgang</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="https://dorfzeitung.com/archive/53309" title="Hiob, eine Geschichte über Migration und Heimatlosigkeit"> <span class="ticker-item-date">20. November 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Hiob, eine Geschichte über Migration und Heimatlosigkeit</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="https://dorfzeitung.com/archive/53301" title="Thilo Braun im Wieder-Kochen"> <span class="ticker-item-date">19. November 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Thilo Braun im Wieder-Kochen</span> </a> </li> <li class="ticker-item"> <a class="ticker-item-link" href="https://dorfzeitung.com/archive/53270" title="Dan Brown: Origin"> <span class="ticker-item-date">19. November 2017</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Dan Brown: Origin</span> </a> </li> </ul></div><aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="https://dorfzeitung.com/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>			</aside></div></div></header><div class="mh-section mh-group"> <div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://dorfzeitung.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://dorfzeitung.com/archive/category/cartoon" itemprop="url"><span itemprop="title">Cartoon</span></a></span></nav> <article id="post-53655" class="post-53655 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoon tag-kat tag-lebensraum tag-seli tag-stammtisch"> <header class="entry-header clearfix"> <h1 class="entry-title"> Alpenglüh´n im Rennanzug </h1> <div class="entry-tags clearfix"><span>Themen:</span><a href="https://dorfzeitung.com/archive/tag/kat" rel="tag">kat</a><a href="https://dorfzeitung.com/archive/tag/lebensraum" rel="tag">LEBENSRAUM</a><a href="https://dorfzeitung.com/archive/tag/seli" rel="tag">seli</a><a href="https://dorfzeitung.com/archive/tag/stammtisch" rel="tag">Stammtisch</a></div></header>
<div class="entry-thumbnail"> <img width="777" height="437" src="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/12/2017-skiverband-1200.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="Der Schiverband" srcset="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/12/2017-skiverband-1200.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/12/2017-skiverband-1200.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/12/2017-skiverband-1200.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/12/2017-skiverband-1200.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/12/2017-skiverband-1200.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 777px) 100vw, 777px"/></div><p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="https://dorfzeitung.com/archive/author/redaktion">Redaktion Dorfzeitung</a></span>
<span class="entry-meta-date updated">1. Dezember 2017</span>
</p>
<div class="entry-content clearfix"> <p><strong>&#8220;Auf der Alm, da gibt´s koa Sünd!&#8221; Und über 1000 m Seehöhe schon gar nicht. Das dürfte zumindest der Präsident des Österreichischen Schiverbandes Peter Schröcksnadel glauben, wenn man ihn im Fernsehen reden hört.</strong></p> <p>Fakt ist, die Indizien dafür, dass es sexuelle Probleme im Verband gegeben hat, werden mehr. Offensichtlich spielt die Organisation keine Rolle, es geht nur um das Machtverhältnis von Jugendlichen zu Ausbildnern, Aufsehern oder auch Trainern.</p> <p>Traurige Tatsache ist aber auch, wie der Verbandspräsident mit den Anschuldigungen umgeht. Ein erster Schritt in die richtige Richtung mag der Einsatz von Frau Klasnig ja sein, sein Gefasel zur Problematik im Schiverband war aber Laaschatzerei. Kleinreden der Anschuldigungen ist kein Weg! Und ob Entschuldigungen die Sache aus dem Weg räumen, wage ich zu bezweifeln! (kat)</p> <p>&nbsp;</p> <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://dorfzeitung.com/archive/53655?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i1.wp.com/dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/pdf.png" alt="image_pdf" title="View PDF" data-recalc-dims="1"/></a><a href="https://dorfzeitung.com/archive/53655?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://i2.wp.com/dorfzeitung.com/wp-content/plugins/pdf-print-pro/images/print.png" alt="image_print" title="Print Content" data-recalc-dims="1"/></a></div><div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><div id="custom_html-3" class="widget_text sb-widget post-ad post-ad-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dorfzeitung.com/wp-content/uploads/2017/10/DZ-Banner-928x90-petrol.png" width="728" height="90"></a></div></div></article><div class="mh-share-buttons mh-group"> <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dorfzeitung.com/archive/53655&t=Alpenglüh´n im Rennanzug','facebookShare','width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span> </a> <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Alpenglüh´n im Rennanzug -&url=https://dorfzeitung.com/archive/53655','twitterShare','width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span> </a> <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dorfzeitung.com/archive/53655&media=https://dorfzeitung.com/wp-content/uploads/2017/12/2017-skiverband-1200.jpg&description=Alpenglüh´n im Rennanzug','pinterestShare','width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span> </a> <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://dorfzeitung.com/archive/53655','googleShare','width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span> </a></div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev"> <a href="https://dorfzeitung.com/archive/53650" rel="prev"><i class="fa fa-chevron-left"></i>Vorheriger Artikel</a></li>
</ul>
</nav>
<h4 class="widget-title related-content-title">
<span>&Auml;hnliche Artikel</span>
</h4>
<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-16731 post type-post status-publish format-standard has-post-thumbnail hentry category-naturraum tag-landleben tag-lebensraum tag-politik tag-standpunkt"> <div class="content-thumb content-grid-thumb"> <a href="https://dorfzeitung.com/archive/16731" title="Johann Weilharter: Die Lebensader Mur"><img width="180" height="101" src="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/Mur_durch_Ramingstein_vom_Promenadensteg-t.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="Mur durch Ramingstein vom Promenadensteg. Alle Fotos: Johann Weilharter" srcset="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/Mur_durch_Ramingstein_vom_Promenadensteg-t.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/Mur_durch_Ramingstein_vom_Promenadensteg-t.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/Mur_durch_Ramingstein_vom_Promenadensteg-t.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/Mur_durch_Ramingstein_vom_Promenadensteg-t.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/Mur_durch_Ramingstein_vom_Promenadensteg-t.jpg?resize=120%2C67&amp;ssl=1 120w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/Mur_durch_Ramingstein_vom_Promenadensteg-t.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="https://dorfzeitung.com/archive/category/naturraum" rel="category tag">LebensRaum</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://dorfzeitung.com/archive/16731" title="Johann Weilharter: Die Lebensader Mur" rel="bookmark">
Johann Weilharter: Die Lebensader Mur		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-22879 post type-post status-publish format-standard has-post-thumbnail hentry category-fotomanium tag-foto tag-landleben tag-lebensraum">
<div class="content-thumb content-grid-thumb"> <a href="https://dorfzeitung.com/archive/22879" title="Karl Traintinger:Brot und Wein"><img width="180" height="101" src="https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2013/09/so_wein_600_02.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2013/09/so_wein_600_02.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2013/09/so_wein_600_02.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2013/09/so_wein_600_02.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2013/09/so_wein_600_02.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="https://dorfzeitung.com/archive/category/fotomanium" rel="category tag">FOTOMANIUM</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://dorfzeitung.com/archive/22879" title="Karl Traintinger:Brot und Wein" rel="bookmark">
Karl Traintinger:<br>Brot und Wein		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-19586 post type-post status-publish format-standard has-post-thumbnail hentry category-schleppnetz tag-ausstellung tag-lebensraum tag-vetart">
<div class="content-thumb content-grid-thumb"> <a href="https://dorfzeitung.com/archive/19586" title="VETART 2012 in der Steiermark ein voller Erfolg."><img width="180" height="101" src="https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2012/11/am_grande_canale_markus_kaspar_dz.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2012/11/am_grande_canale_markus_kaspar_dz.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2012/11/am_grande_canale_markus_kaspar_dz.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2012/11/am_grande_canale_markus_kaspar_dz.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2012/11/am_grande_canale_markus_kaspar_dz.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2012/11/am_grande_canale_markus_kaspar_dz.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="https://dorfzeitung.com/archive/category/schleppnetz" rel="category tag">Schleppnetz</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://dorfzeitung.com/archive/19586" title="VETART 2012 in der Steiermark ein voller Erfolg." rel="bookmark">
VETART 2012 in der Steiermark ein voller Erfolg.		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-46374 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoon tag-kat tag-lebensraum tag-politik tag-seli">
<div class="content-thumb content-grid-thumb"> <a href="https://dorfzeitung.com/archive/46374" title="G20 in Hamburg 2017"><img width="180" height="101" src="https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2017/07/2017-g20-hamburg-1200.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="G20 Hamburg" srcset="https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2017/07/2017-g20-hamburg-1200.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2017/07/2017-g20-hamburg-1200.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2017/07/2017-g20-hamburg-1200.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2017/07/2017-g20-hamburg-1200.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2017/07/2017-g20-hamburg-1200.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2017/07/2017-g20-hamburg-1200.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px"/> </a></div><p class="entry-meta">
<span><a href="https://dorfzeitung.com/archive/category/cartoon" rel="category tag">Cartoon</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://dorfzeitung.com/archive/46374" title="G20 in Hamburg 2017" rel="bookmark">
G20 in Hamburg 2017		</a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"></div><div class="comments-wrap"> <h4 class="comment-section-title"> <span class="comment-count">1 Kommentar</span> <span class="comment-count-more">zu "Alpenglüh´n im Rennanzug"</span> </h4> <ol class="commentlist"> <li class="comment byuser comment-author-raphaela even thread-even depth-1" id="li-comment-5595"> <div id="comment-5595"> <div class="vcard meta"> <img alt='Raphaela Vital' src='https://dorfzeitung.com/wp-content/uploads/2015/09/Raphaela-Vital_avatar_1441221461-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70'/> <span class="fn"><a href='http://de.wikipedia.org/wiki/Nut_%28%C3%84gyptische_Mythologie%29' rel='external nofollow' class='url'>Raphaela Vital</a></span> | <a href="https://dorfzeitung.com/archive/53655#comment-5595">1. Dezember 2017 um 12:23</a> |</div><div class="comment-text"> <p>Überführten Tätern sollte man mit einer Kneifzange die E&#8230; abzwicken!</p></div></div></li>
</ol></div><div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentare willkommen! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archive/53655#respond" style="display:none;">Antwort abbrechen</a></small> </h3> <form id="commentform" class="comment-form"> <iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=9365062&#038;postid=53655&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Kommentare+willkommen%21&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.5.1&#038;sig=ecfdd99db4d0fc2cb3febfc951c9d55b56988265#parent=https%3A%2F%2Fdorfzeitung.com%2Farchive%2F53655" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--<![endif]--> </form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div><aside class="mh-sidebar">
<div id="mh_newsdesk_custom_posts-2" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>KulturRaum</span></h4> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-large clearfix"> <div class="cp-thumb-xl"> <a href="https://dorfzeitung.com/archive/7775" title="Siegfried LenzLandesbühne"><img width="228" height="210" src="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2010/08/landesbuehne.jpg?resize=228%2C210&amp;ssl=1" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt=""/> </a></div><h3 class="cp-title-xl">
<a href="https://dorfzeitung.com/archive/7775" title="Siegfried LenzLandesbühne" rel="bookmark">
Siegfried Lenz<br>Landesbühne								</a>
</h3>
<div class="cp-excerpt-xl"> <p>Rätselhafte Dinge geschehen im Gefängnis Isenbüttel. Während einer Theateraufführung verlassen Häftlinge ungehindert das Gelände. Und kurz darauf feiert ein idyllisches Städtchen talentierte Schauspieler &#8211; die gar keine sind. Mit dem Hereinbrechen der Kunst und angetrieben von Gefühl, Leidenschaft und Phantasie entdeckt ein ganzes Gemeinwesen seine Möglichkeiten zu Größerem.</p> <a class="button" href="https://dorfzeitung.com/archive/7775"> <span>Weiterlesen</span> </a></div></article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="https://dorfzeitung.com/archive/16742" title="„L’elisir d’amore“ &#8211; ein Liebestrank im Mozarteum"><img width="120" height="67" src="https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/moz_1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/moz_1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/moz_1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/moz_1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2012/03/moz_1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="https://dorfzeitung.com/archive/16742" title="„L’elisir d’amore“ &#8211; ein Liebestrank im Mozarteum" rel="bookmark">
„L’elisir d’amore“ &#8211; ein Liebestrank im Mozarteum								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="https://dorfzeitung.com/archive/36718" title="Der Bürmooser Skulpturenpark"><img width="120" height="67" src="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2016/02/M_KT_-072009_0174-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2016/02/M_KT_-072009_0174-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2016/02/M_KT_-072009_0174-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2016/02/M_KT_-072009_0174-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2016/02/M_KT_-072009_0174-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="https://dorfzeitung.com/archive/36718" title="Der Bürmooser Skulpturenpark" rel="bookmark">
Der Bürmooser Skulpturenpark								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="https://dorfzeitung.com/archive/22952" title="„Der Schein trügt“ – eine zwiespältige Geschwisterliebe"><img width="120" height="67" src="https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2013/09/Schein_2q.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2013/09/Schein_2q.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2013/09/Schein_2q.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2013/09/Schein_2q.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2013/09/Schein_2q.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="https://dorfzeitung.com/archive/22952" title="„Der Schein trügt“ – eine zwiespältige Geschwisterliebe" rel="bookmark">
„Der Schein trügt“ – eine zwiespältige Geschwisterliebe								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="https://dorfzeitung.com/archive/15079" title="„Kunst oder Dreck“ – Theater im KunstQuartier"><img class="mh-image-placeholder" src="https://dorfzeitung.com/wp-content/themes/mh_newsdesk/images/placeholder-thumb-small.jpg" alt="No Picture"/> </a></div><h3 class="cp-title-small">
<a href="https://dorfzeitung.com/archive/15079" title="„Kunst oder Dreck“ – Theater im KunstQuartier" rel="bookmark">
„Kunst oder Dreck“ – Theater im KunstQuartier								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="https://dorfzeitung.com/archive/11399" title="Christof Paulowitz zum 60. Geburtstag"><img width="120" height="67" src="https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2011/04/paulowitz_00.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2011/04/paulowitz_00.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2011/04/paulowitz_00.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2011/04/paulowitz_00.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2011/04/paulowitz_00.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="https://dorfzeitung.com/archive/11399" title="Christof Paulowitz zum 60. Geburtstag" rel="bookmark">
Christof Paulowitz zum 60. Geburtstag								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="https://dorfzeitung.com/archive/140" title="Nina Groß. Samtene Ratten und die Schwerkraft"><img width="120" height="67" src="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2008/12/Rat1450.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2008/12/Rat1450.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2008/12/Rat1450.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2008/12/Rat1450.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2008/12/Rat1450.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="https://dorfzeitung.com/archive/140" title="Nina Groß. Samtene Ratten und die Schwerkraft" rel="bookmark">
<i>Nina Groß.</i> Samtene Ratten und die Schwerkraft								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="https://dorfzeitung.com/archive/46874" title="Barbara Schiestl. Radegunder Zyklus"><img width="120" height="67" src="https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2017/08/KT_051999_082b-q.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Barbara Schiestl. Malerei" srcset="https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2017/08/KT_051999_082b-q.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2017/08/KT_051999_082b-q.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2017/08/KT_051999_082b-q.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2017/08/KT_051999_082b-q.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="https://dorfzeitung.com/archive/46874" title="Barbara Schiestl. Radegunder Zyklus" rel="bookmark">
Barbara Schiestl. Radegunder Zyklus								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="https://dorfzeitung.com/archive/19336" title="„Der Held aus dem Westen“ – ein Dorf spielt verrückt"><img width="120" height="67" src="https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2012/10/TH_1659_www.foto-armstorfer.com_2012.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2012/10/TH_1659_www.foto-armstorfer.com_2012.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2012/10/TH_1659_www.foto-armstorfer.com_2012.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2012/10/TH_1659_www.foto-armstorfer.com_2012.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/dorfzeitung.com/wp-content/uploads/2012/10/TH_1659_www.foto-armstorfer.com_2012.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="https://dorfzeitung.com/archive/19336" title="„Der Held aus dem Westen“ – ein Dorf spielt verrückt" rel="bookmark">
„Der Held aus dem Westen“ – ein Dorf spielt verrückt								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small"> <a href="https://dorfzeitung.com/archive/35068" title="Sandra Reichl: Ein Gesicht pro Tag. Zeichnungen"><img width="120" height="67" src="https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2015/09/Sandra_Reichl_A_Face_A_Day_Ella.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2015/09/Sandra_Reichl_A_Face_A_Day_Ella.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2015/09/Sandra_Reichl_A_Face_A_Day_Ella.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2015/09/Sandra_Reichl_A_Face_A_Day_Ella.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/dorfzeitung.com/wp-content/uploads/2015/09/Sandra_Reichl_A_Face_A_Day_Ella.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px"/> </a></div><h3 class="cp-title-small">
<a href="https://dorfzeitung.com/archive/35068" title="Sandra Reichl: Ein Gesicht pro Tag. Zeichnungen" rel="bookmark">
Sandra Reichl: Ein Gesicht pro Tag. Zeichnungen								</a>
</h3>
</article>
<hr class="mh-separator"></div></div></aside></div></div><footer class="mh-footer">
<div class="wrapper-inner clearfix"> <div class="mh-section mh-group footer-widgets"> <div class="mh-col mh-1-3 footer-1"> <div id="newsletterwidgetminimal-2" class="footer-widget widget_newsletterwidgetminimal"><h5 class="widget-title">GRATIS Dorfpost abonnieren</h5><div class="tnp tnp-widget-minimal"><form action="https://dorfzeitung.com/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe"></form></div></div><div id="linkcat-2" class="footer-widget widget_links"><h5 class="widget-title">Blogroll</h5> <ul class='xoxo blogroll'> <li><a href="https://briefeanleonie.net/" rel="friend co-worker" title="Briefe an Leonie">Briefe an Leonie</a></li> <li><a href="http://www.dorfblog.at/dorfblog/" rel="friend met" title="Notizen zum Nahgeschehen">Dorfblog</a></li> <li><a href="http://hoaxmap.org/" title="Gerüchte überschwemmen des Web. Sehen Sie, woher sie kommen!">HOAXmap &#8211; Neues aus der Gerüchteküche</a></li> <li><a href="http://salzburgerblogger.at/" title="Salzburger Blogger">Salzburger Blogger</a></li> <li><a href="http://vielfalten.com" rel="friend met" title="Fortgeschritten Leben jenseits der 50">VielFalten</a></li> </ul></div><div id="linkcat-852" class="footer-widget widget_links"><h5 class="widget-title">Fotografie</h5> <ul class='xoxo blogroll'> <li><a href="http://www.fotografr.de/" title="Ansichten und Tips zur Fotografie">Fotografr</a></li> <li><a href="https://kwerfeldein.de/" title="Der Fotografie-Blog als Online-Mag">kwerfeldein</a></li> <li><a href="http://neunzehn72.de/" title="Fotoblog aus Hamburg">neunzehn72</a></li> </ul></div><div id="media_image-4" class="footer-widget widget_media_image"><a href="http://dorfbild.com" target="_blank"><img width="350" height="88" src="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/10/Dorfbild-Rechnungskopf-400x100.png?fit=350%2C88&amp;ssl=1" class="image wp-image-52816 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/10/Dorfbild-Rechnungskopf-400x100.png?resize=400%2C100&amp;ssl=1 400w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/10/Dorfbild-Rechnungskopf-400x100.png?resize=150%2C38&amp;ssl=1 150w, https://i1.wp.com/dorfzeitung.com/wp-content/uploads/2017/10/Dorfbild-Rechnungskopf-400x100.png?resize=350%2C88&amp;ssl=1 350w" sizes="(max-width: 350px) 100vw, 350px"/></a></div></div><div class="mh-col mh-1-3 footer-2"> <div id="mh_newsdesk_authors-2" class="footer-widget mh_newsdesk_authors"><h5 class="widget-title">Autoren</h5> <ul class="user-widget widget-list row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/author/karl" title="Artikel von Karl Traintinger"> <img alt='' src='https://secure.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=64&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbcdc76a53d81047f2067bf34de68168?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="https://dorfzeitung.com/archive/author/karl" title="Artikel von Karl Traintinger" class="author-name"> Karl Traintinger </a> <p class="uw-data"> ver&ouml;ffentlichte 1003 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/author/epichler" title="Artikel von Elisabeth Pichler"> <img alt='Elisabeth Pichler' src='https://dorfzeitung.com/wp-content/uploads/2011/04/elipi_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="https://dorfzeitung.com/archive/author/epichler" title="Artikel von Elisabeth Pichler" class="author-name"> Elisabeth Pichler </a> <p class="uw-data"> ver&ouml;ffentlichte 818 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/author/redaktion" title="Artikel von Redaktion Dorfzeitung"> <img alt='Redaktion Dorfzeitung' src='https://dorfzeitung.com/wp-content/uploads/2016/05/dorfhahn_600-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="https://dorfzeitung.com/archive/author/redaktion" title="Artikel von Redaktion Dorfzeitung" class="author-name"> Redaktion Dorfzeitung </a> <p class="uw-data"> ver&ouml;ffentlichte 316 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/author/seli" title="Artikel von Thomas Selinger"> <img alt='Thomas Selinger' src='https://dorfzeitung.com/wp-content/uploads/2015/12/seli_k-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="https://dorfzeitung.com/archive/author/seli" title="Artikel von Thomas Selinger" class="author-name"> Thomas Selinger </a> <p class="uw-data"> ver&ouml;ffentlichte 99 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/author/honzi" title="Artikel von Michael Honzak"> <img alt='Michael Honzak' src='https://dorfzeitung.com/wp-content/uploads/2011/04/honzi_blaetter-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="https://dorfzeitung.com/archive/author/honzi" title="Artikel von Michael Honzak" class="author-name"> Michael Honzak </a> <p class="uw-data"> ver&ouml;ffentlichte 79 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/author/spaziergaenger" title="Artikel von Der Spaziergänger"> <img alt='Der Spaziergänger' src='https://dorfzeitung.com/wp-content/uploads/2011/12/Redaktion-Dorfzeitung_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="https://dorfzeitung.com/archive/author/spaziergaenger" title="Artikel von Der Spaziergänger" class="author-name"> Der Spaziergänger </a> <p class="uw-data"> ver&ouml;ffentlichte 54 Artikel </p></div></li>						<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/author/gratzfeld" title="Artikel von Rochus Gratzfeld"> <img alt='Rochus Gratzfeld' src='https://dorfzeitung.com/wp-content/uploads/2017/07/Rochus-Gratzfeld_avatar_1498895583-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> <a href="https://dorfzeitung.com/archive/author/gratzfeld" title="Artikel von Rochus Gratzfeld" class="author-name"> Rochus Gratzfeld </a> <p class="uw-data"> ver&ouml;ffentlichte 50 Artikel </p></div></li>			</ul></div></div><div class="mh-col mh-1-3 footer-3"> <div id="mh_newsdesk_comments-2" class="footer-widget mh_newsdesk_comments"><h5 class="widget-title">Neueste Kommentare</h5> <ul class="user-widget widget-list row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/53655#comment-5595" title="Raphaela Vital"> <img alt='Raphaela Vital' src='https://dorfzeitung.com/wp-content/uploads/2015/09/Raphaela-Vital_avatar_1441221461-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Raphaela Vital zu <a href="https://dorfzeitung.com/archive/53655#comment-5595" title="Raphaela Vital | Alpenglüh´n im Rennanzug"> Alpenglüh´n im Rennanzug </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/53487#comment-5594" title="Hanns Mayr"> <img alt='Hanns Mayr' src='https://dorfzeitung.com/wp-content/uploads/2013/04/Hanns-Mayr_avatar-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Hanns Mayr zu <a href="https://dorfzeitung.com/archive/53487#comment-5594" title="Hanns Mayr | Petra Fimberger lamprechtshausenMALanders"> Petra Fimberger lamprechtshausenMALanders </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/53356#comment-5593" title="Gerhard Lipfert"> <img alt='' src='https://secure.gravatar.com/avatar/ad4acb3253f522d72a34096e294b2c5a?s=64&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad4acb3253f522d72a34096e294b2c5a?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Gerhard Lipfert zu <a href="https://dorfzeitung.com/archive/53356#comment-5593" title="Gerhard Lipfert | Ottilie Aigner ist tot"> Ottilie Aigner ist tot </a></div></li>	   					<li class="uw-wrap clearfix"> <div class="uw-avatar"> <a href="https://dorfzeitung.com/archive/53301#comment-5589" title="Laubfrosch"> <img alt='Laubfrosch' src='https://dorfzeitung.com/wp-content/uploads/2011/04/bleamel250-64x64.jpg' class='avatar avatar-64 photo' height='64' width='64'/> </a></div><div class="uw-text"> Laubfrosch zu <a href="https://dorfzeitung.com/archive/53301#comment-5589" title="Laubfrosch | Thilo Braun im Wieder-Kochen"> Thilo Braun im Wieder-Kochen </a></div></li>        	</ul></div><div id="meta-3" class="footer-widget widget_meta"><h5 class="widget-title">Dorfkanzlei</h5> <ul> <li><a href="https://dorfzeitung.com/registrieren">Registrieren</a></li> <li><a href="https://dorfzeitung.com/login">Anmelden</a></li> <li><a href="https://dorfzeitung.com/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li> <li><a href="https://dorfzeitung.com/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li> <li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul></div><div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.blogheim.at/blogger/dorfzeitung" title="zur Website Blogheim.at"><img src="https://www.blogheim.at/ranking?key=Y4Guu2&typ=10" width="80" height="15" alt="Blogheim.at Logo"/></a>
<a href="https://www.bloggerei.de/" title="Bloggerei.de"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" border="0" alt="Blogverzeichnis - Bloggerei.de" data-recalc-dims="1"/></a>
<a target="_blank" href="http://blog.liste24.at"><img src="https://i1.wp.com/blog.liste24.at/extern/blogcatalogue.gif" border=0 alt="Blogverzeichnis" data-recalc-dims="1"/></a>
<noscript>
<a href="http://www.blogtraffic.de"><img src="https://www.blogtraffic.de/track/track.php?uid=23311" border="0" alt=""/></a>
</noscript>
<a href="http://www.bloggeramt.de" title="Blog" target="_blank"><img src="https://i2.wp.com/www.bloggeramt.de/images/blog_button1.gif" style="border:0;" alt="Blogverzeichnis" data-recalc-dims="1"/></a>
<script type="text/javascript" src="https://seal.thawte.com/getthawteseal?host_name=www.dorfzeitung.com&amp;size=S&amp;lang=de"></script></div></div></div></div></div><div class="footer-bottom"> <div class="wrapper-inner clearfix"> <nav class="footer-nav clearfix"> <div class="menu-navigation-fusszeile-container"><ul id="menu-navigation-fusszeile" class="menu"><li id="menu-item-38383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38383"><a href="https://dorfzeitung.com/sitemap">Sitemap</a></li> <li id="menu-item-38384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38384"><a href="https://dorfzeitung.com/impressum-redaktionsteam">Kontakt</a></li> <li id="menu-item-38394" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38394"><a href="https://dorfzeitung.com/archiv">Archiv</a></li> </ul></div></nav>
<div class="copyright-wrap"> <p class="copyright"> Copyright 2017 by Dorfzeitung.com </p></div></div></div></footer>
<div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #3f3f3f;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>var gadwpUAEventsData={"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"dorfzeitung.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};</script>
<script>var related_posts_js_options={"post_heading":"h4"};</script>
<script>var cnArgs={"ajaxurl":"https:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};</script>
<script>var photocrati_ajax={"url":"https:\/\/dorfzeitung.com\/?photocrati_ajax=1","wp_home_url":"https:\/\/dorfzeitung.com","wp_site_url":"https:\/\/dorfzeitung.com","wp_root_url":"https:\/\/dorfzeitung.com","wp_plugins_url":"https:\/\/dorfzeitung.com\/wp-content\/plugins","wp_content_url":"https:\/\/dorfzeitung.com\/wp-content","wp_includes_url":"https:\/\/dorfzeitung.com\/wp-includes\/","ngg_param_slug":"nggallery"};</script>
<script>var photocrati_image_protection_global={"enabled":"1"};</script>
<script>var zoom_instagram_widget={"client_id":"193024499.955bdb2.b1b664501d59484782224e2a51d6c7ef"};</script>
<script>document.addEventListener('DOMContentLoaded', function (){
var commentForms=document.getElementsByClassName('jetpack_remote_comment');
for (var i=0; i < commentForms.length; i++){
commentForms[i].allowTransparency=false;
commentForms[i].scrolling='no';
}});</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/dorfzeitung.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};</script>
<script>var nextgen_lightbox_settings={"static_path":"https:\/\/dorfzeitung.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_and_wp_images"};</script>
<script>var nplModalSettings={"style":"white","background_color":"#ffffff","sidebar_background_color":"","sidebar_button_color":"","carousel_background_color":"","carousel_text_color":"#7a7a7a","overlay_icon_color":"","sidebar_button_background":"","icon_color":"#7a7a7a","icon_background_enabled":"0","icon_background_rounded":"1","icon_background":"","padding":"0","padding_unit":"px","image_crop":"true","image_pan":"0","enable_fullscreen":"0","enable_comments":"1","display_comments":"0","enable_sharing":"1","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","display_cart":0,"transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"1","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"https:\/\/dorfzeitung.com\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"https:\/\/dorfzeitung.com","protect_images":true,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};</script>
<script>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script>var cptch_vars={"nonce":"6d6f6eae54","ajaxurl":"https:\/\/dorfzeitung.com\/wp-admin\/admin-ajax.php","enlarge":"","is_la_pro":"","time_limit":"120"};</script>
<script>(function (){
var e=document.createElement('script'),
s=document.getElementsByTagName('script')[0],
r=encodeURIComponent(document.referrer),
t=encodeURIComponent(location.pathname + location.search),
p='?statify_referrer=' + r + '&statify_target=' + t;
e.async=true;
e.type='text/javascript';
e.src="/" + p;
s.parentNode.insertBefore(e, s);
})();</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script>if(document.location.protocol!="https:"){
document.location=document.URL.replace(/^http:/i, "https:");
}</script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1512110224index.js' type="text/javascript"></script>
<script type='text/javascript' src='//dorfzeitung.com/wp-content/cache/wpfc-minified/7d36c153dd866a74a678f9faf46e7d2e/1512110224index.js'></script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/01be719c96c037ea2845180772112e9e/1512110266index.js' type="text/javascript"></script>
<script language="Javascript">
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script type="text/javascript" src="https://www.blogtraffic.de/track/trackit.php?uid=23311"></script>
<script>if(document.location.protocol!="https:"){
document.location=document.URL.replace(/^http:/i, "https:");
}</script>
<script src='//dorfzeitung.com/wp-content/cache/wpfc-minified/6b6244eb8a97a8e365a69d147987e00c/1512110266index.js' type="text/javascript"></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script>(function (){
var comm_par_el=document.getElementById('comment_parent'),
comm_par=(comm_par_el&&comm_par_el.value) ? comm_par_el.value:'',
frame=document.getElementById('jetpack_remote_comment'),
tellFrameNewParent;
tellFrameNewParent=function (){
if(comm_par){
frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=9365062&postid=53655&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentare+willkommen%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.5.1&sig=ecfdd99db4d0fc2cb3febfc951c9d55b56988265#parent=https%3A%2F%2Fdorfzeitung.com%2Farchive%2F53655" + '&replytocom=' + parseInt(comm_par, 10).toString();
}else{
frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=9365062&postid=53655&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentare+willkommen%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.5.1&sig=ecfdd99db4d0fc2cb3febfc951c9d55b56988265#parent=https%3A%2F%2Fdorfzeitung.com%2Farchive%2F53655";
}};
document.addEventListener('DOMContentLoaded', function (){
var iframe_url="https:\/\/jetpack.wordpress.com";
if(window.postMessage){
if(document.addEventListener){
window.addEventListener('message', function(event){
var origin=event.origin.replace(/^http:\/\//i, 'https://');
if(iframe_url.replace(/^http:\/\//i, 'https://')!==origin){
return;
}
jQuery(frame).height(event.data);
});
}else if(document.attachEvent){
window.attachEvent('message', function(event){
var origin=event.origin.replace(/^http:\/\//i, 'https://');
if(iframe_url.replace(/^http:\/\//i, 'https://')!==origin){
return;
}
jQuery(frame).height(event.data);
});
}}
})
})();</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'9365062',post:'53655',tz:'2',srv:'dorfzeitung.com'} ]);
_stq.push([ 'clickTrackerInit', '9365062', '53655' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dorfzeitung.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1114361286163 seconds, on 02-12-17 2:58:55 -->